<!doctype html>
<html lang="el">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="user-agent" content="CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)">
<title data-react-helmet="true">Οι αρρυθμίες «περνούν» από το στομάχι!</title>
<meta data-react-helmet="true" name="description" content="Τι πυροδοτεί τα χτυποκάρδια;" /><meta data-react-helmet="true" property="og:url" content="https://www.thriveglobal.gr/arthra/oi-arrythmies-pernoyn-apo-to-stomachi/" /><meta data-react-helmet="true" property="og:type" content="article" /><meta data-react-helmet="true" property="og:title" content="Οι αρρυθμίες «περνούν» από το στομάχι!" /><meta data-react-helmet="true" property="og:description" content="Τι πυροδοτεί τα χτυποκάρδια;" /><meta data-react-helmet="true" property="og:image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg?w=1200&amp;crop=0,0,100,85" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><meta data-react-helmet="true" name="twitter:title" content="Οι αρρυθμίες «περνούν» από το στομάχι!" /><meta data-react-helmet="true" name="twitter:description" content="Τι πυροδοτεί τα χτυποκάρδια;" /><meta data-react-helmet="true" name="twitter:image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg?w=1200&amp;crop=0,0,100,85" /><meta data-react-helmet="true" name="sailthru.description" content="Τι πυροδοτεί τα χτυποκάρδια;" /><meta data-react-helmet="true" name="sailthru.title" content="Οι αρρυθμίες «περνούν» από το στομάχι!" /><meta data-react-helmet="true" name="sailthru.tags" content="eyexia,eyexia,ygeia" /><meta data-react-helmet="true" name="sailthru.date" content="2022-06-16" /><meta data-react-helmet="true" name="sailthru.primary_cat" content="ΕΥΕΞΙΑ" /><meta data-react-helmet="true" name="parsely-link" content="https://www.thriveglobal.gr/arthra/oi-arrythmies-pernoyn-apo-to-stomachi/" /><meta data-react-helmet="true" name="parsely-post-id" content="61730" /><meta data-react-helmet="true" name="parsely-pub-date" content="2022-06-16T20:00:00+03:00" /><meta data-react-helmet="true" name="parsely-title" content="Οι αρρυθμίες «περνούν» από το στομάχι!" /><meta data-react-helmet="true" name="parsely-type" content="article" /><meta data-react-helmet="true" name="parsely-tags" content="primary-category:eyexia,category:eyexia,tag:ygeia" /><meta data-react-helmet="true" name="parsely-author" content="fotinigeorgiou.gr" /><meta data-react-helmet="true" name="parsely-image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg" /><meta data-react-helmet="true" name="parsely-section" content="ΕΥΕΞΙΑ" /><meta data-react-helmet="true" name="twitter:site" content="thrive" />
<link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.d69d4f45.ico" /><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="static/media/apple-shortcut-icon.0d91718f.png" /><link data-react-helmet="true" rel="canonical" href="https://www.thriveglobal.gr/arthra/oi-arrythmies-pernoyn-apo-to-stomachi/" /><link data-react-helmet="true" rel="amphtml" href="https://www.thriveglobal.gr/arthra/oi-arrythmies-pernoyn-apo-to-stomachi/amp/" /><link data-react-helmet="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:100,300,400,500,700&amp;subset=greek-ext" /><link data-react-helmet="true" rel="stylesheet" href="https://www.thriveglobal.gr/static/css/fonts.css" />
<style id="critical-css">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</style>
<script>
      window.__ENV__ = {"NODE_ENV":"production","ROOT_URL":"https://www.thriveglobal.gr","API_ROOT_URL":"https://content.thriveglobal.gr/wp-json/irving/v1"};
    </script>
<script data-react-helmet="true" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" defer="true" async="true"></script>
<script defer id="preload">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</script>
<script defer>
        window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"6aee0056feb49f3e16d10a67e3114d55":true,"c633676d1a354077a750538393db132f":true,"5b4eabeb01d7de20159c9748b164a31f":true,"d6173008d326ed858154308925b91fab":true,"a6ba7b00c0dfea974ad83bb317b16b3a":true,"d5c06304ddf7e420e71adf8d731114b3":true,"54880d7f4c7e97e068bf7f7d7d8731f1":true,"c539671c4027b9b4ee612fdfa2163b77":true,"b3a3de0db14c1ab6069d1b9e394a326d":true,"466be06af358285fae3e44c7d3855c61":true,"2591c5dd2fcd7b86e7a66d7ac52bdb23":true,"840f8696282952f9570c1d256e75c876":true,"a9ab9e8115fbb8d1124340b0ff07491e":true,"942ddbc377bbe0f23c49e6f3d6568a88":true,"278272a82dcff61fb076d5b55dbe8f60":true,"ae3f2fbd68d62c54c19726a2773f9ba6":true,"936c39b25a634d9880c11ce9061cc223":true,"40aa941174f7b462134fba35a8f4a77e":true,"93d4107d5c6708f6c158a3d3d1f29b38":true,"ffb72f5358133a98c65ca7026d2bd7a3":true,"c57c74432b74c877891652cb7115fbd4":true,"d3f65bc2e683bbcf5e6604e608a54afc":true,"82d605778868de2a4cb21a03810123c9":true,"d13b2d14e30fc37be5443f1ae685bde3":true,"24153572ac89598b6d06722359bc5058":true,"17794ef69971825a2f77b23eb2afc0e7":true,"c5456b26b6e5173c30a0b8aa016da611":true,"f20071db73ba6be450f719f90f56fc81":true};
    </script>
<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=EventSource,fetch,es6,es7"></script>
<script defer>!function(e){function r(r){for(var n,l,i=r[0],a=r[1],f=r[2],c=0,s=[];c<i.length;c++)l=i[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in a)Object.prototype.hasOwnProperty.call(a,n)&&(e[n]=a[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,f||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var a=t[i];0!==o[a]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={6:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://www.thriveglobal.gr/";var i=window.webpackJsonp=window.webpackJsonp||[],a=i.push.bind(i);i.push=r,i=i.slice();for(var f=0;f<i.length;f++)r(i[f]);var p=a;t()}([]);</script>
<script defer src="https://www.thriveglobal.gr/static/js/common.592903fc.chunk.js"></script>
<script defer src="https://www.thriveglobal.gr/static/js/main.426d7a8e.chunk.js"></script>
</head>
<body class="thrive-greece">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>
<div id="root"><div class="app__app--1gZHs"><shire></shire><header class="header__wrapper--3U2jz header__global--3uf7j"><div class="header__inner--2ssQd"><div class="header__topWrapper--1UGRi"><div class="header__top--1vKYU"><div class="header__menuSecondary--30nbq"></div><div class="header__title--2NyXZ"><a class="header__logo--2A4EQ" to="https://www.thriveglobal.gr" href="https://www.thriveglobal.gr"><span>Thrive Global Greece</span><img src="data:image/png;base64,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" alt="Thrive Global" /></a></div></div></div><div class="header__bottom--14eUZ"><div class="header__bottomWrapper--u64SG layout__containerflex--apX-9"><nav class="header__slideMenu--3RCvz"><div class="header__menuButton--239in"><button type="button" class="toggleContainer__toggleButton--9ndfq" aria-expanded="false" aria-label="Toggle Menu" aria-controls="toggle menu"><svg width="24" height="24" viewBox="0 0 24 24" tabindex="-1"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button></div><div class="toggleContainer__wrapper--196Uy toggleContainer__fromLeft--1o34y"><div id="menu" class="toggleContainer__content--1rr5g" aria-hidden="true"><ul class="menu__wrapper--2tnWs menu__header-primary--uJnUM"><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/eyexia/" eventLabel="ΕΥΕΞΙΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4439" href="https://www.thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/aytoveltiosi/" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4467" href="https://www.thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/apodotikotita/" eventLabel="ΑΠΟΔΟΤΙΚΟΤΗΤΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4483" href="https://www.thriveglobal.gr/enotites/apodotikotita/">ΑΠΟΔΟΤΙΚΟΤΗΤΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thriving-mind/" eventLabel="THRIVING MIND" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-24374" href="https://www.thriveglobal.gr/enotites/thriving-mind/">THRIVING MIND</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/skopos/" eventLabel="ΣΚΟΠΟΣ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4487" href="https://www.thriveglobal.gr/enotites/skopos/">ΣΚΟΠΟΣ</a></li><li class="menuItemDark__wrapper--KklTC menuItemDark__submenu--32YwJ"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="#" eventLabel="SPECIAL SECTIONS" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4488" href="#">SPECIAL SECTIONS<svg width="9" height="14"><path d="M1.929.388c.116 0 .218.045.308.134l6.24 6.241a.423.423 0 0 1 0 .616l-6.24 6.242a.423.423 0 0 1-.616 0l-.67-.67a.423.423 0 0 1 0-.616L6.214 7.07.951 1.808a.423.423 0 0 1 0-.616l.67-.67a.423.423 0 0 1 .308-.134z" fill="#000" fill-rule="evenodd"></path></svg></a><span class="menu__submenuWrapper--3-s6v" aria-labelledby="menu-item-4488" aria-expanded="false" aria-hidden="true"><h2 class="menu__title--1CkDr">SPECIAL SECTIONS</h2><ul class="menu__wrapper--2tnWs menu__submenu--32RVe"><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/covid-19/" eventLabel="COVID-19" eventCategory="Navigation" id="menu-item-32646" href="https://www.thriveglobal.gr/enotites/covid-19/">COVID-19</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/ask-the-expert/" eventLabel="ASK THE EXPERT" eventCategory="Navigation" id="menu-item-25124" href="https://www.thriveglobal.gr/enotites/ask-the-expert/">ASK THE EXPERT</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/fuel-yourself-everyday/" eventLabel="FUEL YOURSELF EVERYDAY" eventCategory="Navigation" id="menu-item-4489" href="https://www.thriveglobal.gr/enotites/fuel-yourself-everyday/">FUEL YOURSELF EVERYDAY</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thorakisoy/" eventLabel="ΘΩΡΑΚΙΣΟΥ" eventCategory="Navigation" id="menu-item-4490" href="https://www.thriveglobal.gr/enotites/thorakisoy/">ΘΩΡΑΚΙΣΟΥ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/to-thrive-proteinei/" eventLabel="ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ" eventCategory="Navigation" id="menu-item-25405" href="https://www.thriveglobal.gr/enotites/to-thrive-proteinei/">ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thrive-podcast/" eventLabel="THRIVE PODCAST" eventCategory="Navigation" id="menu-item-49250" href="https://www.thriveglobal.gr/enotites/thrive-podcast/">THRIVE PODCAST</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thrive-tv-show/" eventLabel="TV SHOW" eventCategory="Navigation" id="menu-item-17327" href="https://www.thriveglobal.gr/enotites/thrive-tv-show/">TV SHOW</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/xmas-thrive/" eventLabel="X-MAS THRIVE" eventCategory="Navigation" id="menu-item-58983" href="https://www.thriveglobal.gr/enotites/xmas-thrive/">X-MAS THRIVE</a></li></ul></span></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/prosopa/" eventLabel="ΠΡΟΣΩΠΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4491" href="https://www.thriveglobal.gr/enotites/prosopa/">ΠΡΟΣΩΠΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thriving-business/" eventLabel="THRIVING BUSINESS" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-25177" href="https://www.thriveglobal.gr/enotites/thriving-business/">THRIVING BUSINESS</a></li></ul></div><div class="toggleContainer__background--UX1ig" aria-hidden="true"></div></div></nav><div class="header__staticMenu--21wWo"><ul class="menu__wrapper--2tnWs menu__header-primary--uJnUM"><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/eyexia/" eventLabel="ΕΥΕΞΙΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4439" href="https://www.thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/aytoveltiosi/" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4467" href="https://www.thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/apodotikotita/" eventLabel="ΑΠΟΔΟΤΙΚΟΤΗΤΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4483" href="https://www.thriveglobal.gr/enotites/apodotikotita/">ΑΠΟΔΟΤΙΚΟΤΗΤΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thriving-mind/" eventLabel="THRIVING MIND" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-24374" href="https://www.thriveglobal.gr/enotites/thriving-mind/">THRIVING MIND</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/skopos/" eventLabel="ΣΚΟΠΟΣ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4487" href="https://www.thriveglobal.gr/enotites/skopos/">ΣΚΟΠΟΣ</a></li><li class="menuItemDark__wrapper--KklTC menuItemDark__submenu--32YwJ"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="#" eventLabel="SPECIAL SECTIONS" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4488" href="#">SPECIAL SECTIONS<svg width="9" height="14"><path d="M1.929.388c.116 0 .218.045.308.134l6.24 6.241a.423.423 0 0 1 0 .616l-6.24 6.242a.423.423 0 0 1-.616 0l-.67-.67a.423.423 0 0 1 0-.616L6.214 7.07.951 1.808a.423.423 0 0 1 0-.616l.67-.67a.423.423 0 0 1 .308-.134z" fill="#000" fill-rule="evenodd"></path></svg></a><span class="menu__submenuWrapper--3-s6v" aria-labelledby="menu-item-4488" aria-expanded="false" aria-hidden="true"><h2 class="menu__title--1CkDr">SPECIAL SECTIONS</h2><ul class="menu__wrapper--2tnWs menu__submenu--32RVe"><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/covid-19/" eventLabel="COVID-19" eventCategory="Navigation" id="menu-item-32646" href="https://www.thriveglobal.gr/enotites/covid-19/">COVID-19</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/ask-the-expert/" eventLabel="ASK THE EXPERT" eventCategory="Navigation" id="menu-item-25124" href="https://www.thriveglobal.gr/enotites/ask-the-expert/">ASK THE EXPERT</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/fuel-yourself-everyday/" eventLabel="FUEL YOURSELF EVERYDAY" eventCategory="Navigation" id="menu-item-4489" href="https://www.thriveglobal.gr/enotites/fuel-yourself-everyday/">FUEL YOURSELF EVERYDAY</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thorakisoy/" eventLabel="ΘΩΡΑΚΙΣΟΥ" eventCategory="Navigation" id="menu-item-4490" href="https://www.thriveglobal.gr/enotites/thorakisoy/">ΘΩΡΑΚΙΣΟΥ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/to-thrive-proteinei/" eventLabel="ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ" eventCategory="Navigation" id="menu-item-25405" href="https://www.thriveglobal.gr/enotites/to-thrive-proteinei/">ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thrive-podcast/" eventLabel="THRIVE PODCAST" eventCategory="Navigation" id="menu-item-49250" href="https://www.thriveglobal.gr/enotites/thrive-podcast/">THRIVE PODCAST</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thrive-tv-show/" eventLabel="TV SHOW" eventCategory="Navigation" id="menu-item-17327" href="https://www.thriveglobal.gr/enotites/thrive-tv-show/">TV SHOW</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/xmas-thrive/" eventLabel="X-MAS THRIVE" eventCategory="Navigation" id="menu-item-58983" href="https://www.thriveglobal.gr/enotites/xmas-thrive/">X-MAS THRIVE</a></li></ul></span></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/prosopa/" eventLabel="ΠΡΟΣΩΠΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4491" href="https://www.thriveglobal.gr/enotites/prosopa/">ΠΡΟΣΩΠΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thriving-business/" eventLabel="THRIVING BUSINESS" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-25177" href="https://www.thriveglobal.gr/enotites/thriving-business/">THRIVING BUSINESS</a></li></ul></div><a class="header__logo--2A4EQ" to="https://www.thriveglobal.gr" href="https://www.thriveglobal.gr"><img src="data:image/png;base64,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" alt="Thrive Global" /></a><button type="button" class="header__searchButton--2VoDw"><svg width="15" height="15" tabindex="-1"><path d="M6.252.176C2.912.176.178 2.871.178 6.173c0 3.301 2.733 6.003 6.074 6.003a6.078 6.078 0 0 0 3.455-1.082l3.284 3.239a1.074 1.074 0 0 0 1.518 0 1.048 1.048 0 0 0 0-1.495l-3.284-3.245a5.898 5.898 0 0 0 1.095-3.42C12.32 2.87 9.586.176 6.252.176zm0 2.114c2.177 0 3.923 1.726 3.923 3.883s-1.746 3.883-3.923 3.883c-2.183 0-3.93-1.726-3.93-3.883S4.07 2.29 6.253 2.29z" fill-rule="nonzero" fill="#ACADAE"></path></svg></button></div></div></div></header><div class="searchBar__wrapper--XV3nR"><div class="searchBar__content--t6TbY"><div class="searchBar__box--w_slL"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-26.000000, -221.000000)" fill-rule="nonzero" fill="#303235"><g transform="translate(26.000000, 215.000000)"><g id="noun_894550" transform="translate(0.000000, 6.000000)"><path d="M10.6990191,0.203520761 C4.92732516,0.203520761 0.205030179,4.8594567 0.205030179,10.5632484 C0.205030179,16.2670401 4.92732516,20.933779 10.6990191,20.933779 C12.9180608,20.933779 14.9731336,20.2316075 16.6674756,19.064923 L22.3407883,24.6606882 C23.0622502,25.3844649 24.2428238,25.3844649 24.9642857,24.6606882 C25.6857472,23.9477142 25.6857472,22.7918323 24.9642857,22.0788582 L19.2909726,16.4722904 C20.4824778,14.7870792 21.1820772,12.7561837 21.1820772,10.5632484 C21.1820772,4.8594567 16.4597819,0.203520761 10.6990191,0.203520761 Z M10.6990191,3.85481173 C14.4593652,3.85481173 17.4763872,6.8363391 17.4763872,10.5632484 C17.4763872,14.290158 14.4593652,17.2716854 10.6990191,17.2716854 C6.92774188,17.2716854 3.91072013,14.290158 3.91072013,10.5632484 C3.91072013,6.8363391 6.92774188,3.85481173 10.6990191,3.85481173 Z" id="Shape"></path></g></g></g></g></svg><form action="/" method="GET"><input type="search" name="s" class="searchBar__input--eJr-e" value="" /></form></div><button type="button" class="searchBar__closeButton--1yvNl"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.300000012"><g transform="translate(-1542.000000, -218.000000)" fill="#000000"><g id="close" transform="translate(1542.000000, 218.000000)"><g id="noun_891472"><g id="Group" fill-rule="nonzero"><path d="M0.209285714,1.21928571 C-0.07,0.94 -0.0692857143,0.488571429 0.21,0.209285714 L0.21,0.209285714 C0.488571429,-0.07 0.940714286,-0.07 1.22,0.209285714 L1.22,0.209285714 L12.8378571,11.8264286 C13.1164286,12.1057143 13.1157143,12.5571429 12.8364286,12.8364286 L12.8364286,12.8364286 C12.5571429,13.115 12.1057143,13.115 11.8271429,12.8378571 L11.8271429,12.8378571 L0.209285714,1.21928571 L0.209285714,1.21928571 Z" id="Shape"></path><path d="M1.22142857,24.4542857 C0.942142857,24.7335714 0.49,24.7321429 0.210714286,24.4528571 L0.210714286,24.4528571 C-0.0678571429,24.1735714 -0.0685714286,23.7221429 0.210714286,23.4428571 L0.210714286,23.4428571 L11.8285714,11.825 C12.1071429,11.5471429 12.5592857,11.5471429 12.8378571,11.8264286 L12.8378571,11.8264286 C13.1171429,12.1057143 13.1178571,12.5571429 12.8392857,12.8364286 L12.8392857,12.8364286 L1.22142857,24.4542857 L1.22142857,24.4542857 Z" id="Shape"></path></g><g id="Group" transform="translate(11.428571, 0.000000)" fill-rule="nonzero"><path d="M13.0271429,23.4435714 C13.3064286,23.7228571 13.3064286,24.1742857 13.0271429,24.4535714 L13.0271429,24.4535714 C12.7478571,24.7328571 12.2964286,24.7328571 12.0171429,24.4535714 L12.0171429,24.4535714 L0.398571429,12.8371429 C0.12,12.5578571 0.120714286,12.1064286 0.4,11.8271429 L0.4,11.8271429 C0.679285714,11.5478571 1.13071429,11.5478571 1.40928571,11.8257143 L1.40928571,11.8257143 L13.0271429,23.4435714 L13.0271429,23.4435714 Z" id="Shape"></path><path d="M12.015,0.208571429 C12.2942857,-0.0707142857 12.7464286,-0.0692857143 13.0257143,0.21 L13.0257143,0.21 C13.3042857,0.489285714 13.305,0.940714286 13.0257143,1.22 L13.0257143,1.22 L1.40785714,12.8385714 C1.12928571,13.1157143 0.677142857,13.1157143 0.398571429,12.8371429 L0.398571429,12.8371429 C0.119285714,12.5578571 0.118571429,12.1064286 0.397142857,11.8271429 L0.397142857,11.8271429 L12.015,0.208571429 L12.015,0.208571429 Z" id="Shape"></path></g></g></g></g></g></svg></button></div></div><div class="body__body--YJ9rU" itemid="https://www.thriveglobal.gr/arthra/oi-arrythmies-pernoyn-apo-to-stomachi/" itemscope="1" itemtype="http://schema.org/BlogPosting" componentName="body"><header class="articleHeader__header--33bcg"><div class="articleHeader__termAd--1xicH"><div> <div class="articleHeader__desktopAd--1H76O"><div class="adunitContainer"><div class="adBox"></div></div></div> </div></div><div class="articleHeader__headerContainer--3-d7e"><div> <div class="articleHeader__ad--rUd0u"><div class="articleHeader__desktopAd--1H76O"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="articleHeader__tabletAds--3VpWA"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="articleHeader__mobileAds--177Pk"><div class="adunitContainer"><div class="adBox"></div></div></div></div> </div><div class="articleHeader__meta--3qVFt"><span itemProp="articleSection"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://www.thriveglobal.gr/enotites/eyexia/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΕΥΕΞΙΑ" href="https://www.thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></span><span class="articleHeader__divider--12RDb">//</span><time class="articleHeader__date--yFkPq" itemProp="datePublished">16 Ιουνίου 2022</time></div><h1 class="articleHeader__title--1OFB2" itemProp="headline">Οι αρρυθμίες «περνούν» από το στομάχι!</h1><h2 class="articleHeader__deck--1bpFq" itemProp="description abstract"><div>Τι πυροδοτεί τα χτυποκάρδια;</div></h2><div class="articleHeader__bylinesWrapper--1Wd0-"><ul class="articleHeader__bylines--2I_-G"><li class="articleHeader__byline--3LkEC"><span class="byline__wrapper--3vOJH" itemProp="author" itemscope="" itemType="https://schema.org/Person" itemID="https://www.thriveglobal.gr/syntaktes/fotinigeorgiou-gr/"><a to="https://www.thriveglobal.gr/syntaktes/fotinigeorgiou-gr/" class="byline__name--2MpUW typography__tealLink--1F-O5" href="https://www.thriveglobal.gr/syntaktes/fotinigeorgiou-gr/"><span itemProp="name">fotinigeorgiou.gr</span></a><span class="byline__title--3Gvbe">, <span itemProp="jobTitle">Ενημερωτικό Site Υγείας</span></span></span></li></ul></div></div><span class="articleHeader__hidden--2FYbB" itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><meta itemProp="name" content="Thrive Global" /><meta itemProp="logo" content="https://thriveglobal.com/static/media/apple-shortcut-icon.0d91718f.png" /><meta itemProp="url" content="https://thriveglobal.com" /></span></header><div class="socialList__componentWrapper--gZ5UB"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a to="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive Global on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://twitter.com/share/?text=%CE%9F%CE%B9+%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82+%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21&amp;url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" class="socialItem__link--2J30T" href="https://twitter.com/share/?text=%CE%9F%CE%B9+%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82+%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21&amp;url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive Global on Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%2C%20%CE%9F%CE%B9%20%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82%20%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21%20from%20Thrive%3A%20https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" class="socialItem__link--2J30T" href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%2C%20%CE%9F%CE%B9%20%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82%20%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21%20from%20Thrive%3A%20https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" target="_blank" rel="noopener"><svg viewBox="0 0 25 25" tabindex="-1"><title>Share this article on WhatsApp</title><path d="M0,25l1.77-6.42A12.43,12.43,0,0,1,21.36,3.63,12.3,12.3,0,0,1,25,12.4,12.46,12.46,0,0,1,6.6,23.28Zm6.91-4A10.32,10.32,0,1,0,12.56,2.09,10.32,10.32,0,0,0,4,18.26l-1,3.8Zm11.91-5.69c-.07-.13-.28-.2-.59-.36s-1.84-.9-2.13-1-.49-.15-.7.16-.8,1-1,1.21-.37.24-.68.08a8.35,8.35,0,0,1-2.5-1.54,9.41,9.41,0,0,1-1.73-2.14c-.18-.31,0-.48.14-.63s.31-.36.46-.54a2.14,2.14,0,0,0,.32-.52.56.56,0,0,0,0-.54c-.08-.16-.7-1.68-1-2.3s-.51-.52-.7-.53H8.15a1.12,1.12,0,0,0-.83.38A3.45,3.45,0,0,0,6.23,9.64a6,6,0,0,0,1.27,3.2,13.74,13.74,0,0,0,5.31,4.67c.74.32,1.32.51,1.77.66a4.36,4.36,0,0,0,2,.12,3.21,3.21,0,0,0,2.1-1.47,2.57,2.57,0,0,0,.18-1.48Z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F&amp;title=%CE%9F%CE%B9+%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82+%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21&amp;summary=%CE%A4%CE%B9+%CF%80%CF%85%CF%81%CE%BF%CE%B4%CE%BF%CF%84%CE%B5%CE%AF+%CF%84%CE%B1+%CF%87%CF%84%CF%85%CF%80%CE%BF%CE%BA%CE%AC%CF%81%CE%B4%CE%B9%CE%B1%3B" class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F&amp;title=%CE%9F%CE%B9+%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82+%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21&amp;summary=%CE%A4%CE%B9+%CF%80%CF%85%CF%81%CE%BF%CE%B4%CE%BF%CF%84%CE%B5%CE%AF+%CF%84%CE%B1+%CF%87%CF%84%CF%85%CF%80%CE%BF%CE%BA%CE%AC%CF%81%CE%B4%CE%B9%CE%B1%3B" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive Global on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F&amp;media&amp;description=%CE%A4%CE%B9+%CF%80%CF%85%CF%81%CE%BF%CE%B4%CE%BF%CF%84%CE%B5%CE%AF+%CF%84%CE%B1+%CF%87%CF%84%CF%85%CF%80%CE%BF%CE%BA%CE%AC%CF%81%CE%B4%CE%B9%CE%B1%3B" class="socialItem__link--2J30T" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F&amp;media&amp;description=%CE%A4%CE%B9+%CF%80%CF%85%CF%81%CE%BF%CE%B4%CE%BF%CF%84%CE%B5%CE%AF+%CF%84%CE%B1+%CF%87%CF%84%CF%85%CF%80%CE%BF%CE%BA%CE%AC%CF%81%CE%B4%CE%B9%CE%B1%3B" target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><div class="articleFeaturedImage__componentWrapper--1O_Mn"><figure class="articleFeaturedImage__wrapper--1FIbz" itemProp="image" itemscope="" itemType="https://schema.org/ImageObject"><span class="image__wrapper--i55tn"><img alt="" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg" srcSet="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg?w=480 480w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg?w=600 600w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg?w=900 900w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg?w=1180 1180w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/06/iStock-1181180127.jpg?w=1550 1550w" sizes="(max-width: 30rem) 480px,(max-width: 37.5rem) 600px,(max-width: 56.25rem) 900px,(max-width: 81.25rem) 1180px,(min-width: 81.25rem) 1550px,100vw" itemProp="contentUrl url" /></span></figure></div><div class="articleBody__componentWrapper--3_dZV"><div class="articleBody__wrapper--3f_4-"><div class="articleBody__inner--9RVcu"><div class="articleBody__content--1Cv9L rich-text" itemProp="articleBody"><div>
<ul><li>Το φούσκωμα του στομάχου είναι σαφής γενεσιουργός αιτία αρρυθμιών</li><li>Το κόκκινο κρασί μπορεί να προστατεύει τα αγγεία μας, συχνά όμως πυροδοτεί αρρυθμίες</li><li>Δεν πρέπει να προσέχουμε μόνο το τι τρώμε, αλλά κυρίως πως το τρώμε..</li></ul>
<p>Δεν ξέρω για τον έρωτα αλλά τα χτυποκάρδια (αρρυθμίες) περνάνε σίγουρα από το στομάχι.</p>
<p>Τα χτυποκάρδια είναι ένας εκλαϊκευμένος τρόπος να περιγράψουμε το αίσθημα παλμών, τον άλλοτε ακανόνιστο και άλλοτε απλά ταχύ χτύπο της καρδιάς. </p>
<blockquote class="wp-block-quote"><p>Η πιο απλή έκφραση αισθήματος παλμών είναι η περιστασιακή αίσθηση κενού ή ενός πιο δυνατού χτύπου που αντικατοπτρίζει αυτό που ονομάζουμε έκτακτες συστολές.</p><p>Όταν ο χτύπος είναι απρόσφορα ταχύς αναφερόμαστε σε αρρυθμίες, ενώ όταν είναι ταχύς και ακανόνιστος, χαώδης πρέπει να σκεφτόμαστε πάντα την  κολπική μαρμαρυγή, την πιο συχνή αρρυθμία, αλλά ταυτόχρονα και καρδιαγγειακή νόσο της σύγχρονης εποχής. Είναι απαραίτητο να διαχωρίσουμε την αιτία της νόσου από τις αφορμές που την πυροδοτούν. </p></blockquote>
<h3><strong>Τι πυροδοτεί τα χτυποκάρδια</strong></h3>
<p>Ειδικότερα το αίτιο είναι έκτοπος καρδιακός ιστός υπαρκτός σε όλους τους ανθρώπους στα σημεία όπου οι πνευμονικές φλέβες εκβάλλουν στην καρδιά. </p>
<p>Πυροδότες σε γενικές γραμμές είναι άλλες καρδιακές παθήσεις όπως οι βαλβιδοπάθειες, η καρδιακή ανεπάρκεια και η υπέρταση, συχνότερα όμως το lifestyle της εποχής μας.</p>
<p>Η  γαστροοισοφαγική παλινδρόμηση μετά από ένα βαρύ γεύμα σε μια κουραστική μέρα και ακόμα περισσότερο μετά την κατανάλωση αλκοόλ, είναι ίσως ο πλέον συχνός πυροδότης κολπικής μαρμαρυγής</p>
<p>Πρέπει να αποφεύγουμε, όχι μόνο να τρώμε μεγάλες ποσότητες, αλλά κυρίως να μην τρώμε βιαστικά και να μην ξαπλώνουμε τις δύο πρώτες ώρες μετά το φαγητό. Τα λιπαρά τρόφιμα, και ιδίως τα τηγανητά, είναι καλό να αποφεύγονται, ενώ με μέτρο επίσης θα πρέπει να καταναλώνουμε τη σοκολάτα και τα μπαχαρικά και τα εσπεριδοειδή. </p>
<p>Όσον αφορά στο αλκοόλ το κόκκινο κρασί μέσω των τανινών, προκαλεί μεγαλύτερη παλινδρόμηση, γεγονός που έρχεται σε αντιπαραθέση με την προστατευτική δράση των αντιοξειδωτικών ουσίων του κόκκινου κρασιού στην στεφανιαία νόσο.</p>
<p>Εκτός από το αλκοόλ, η καφεΐνη και συγκεκριμένες τροφές μπορεί συχνά να πυροδοτήσουν επεισόδια κολπικής μαρμαρυγής. </p>
<h3><strong>Συμπερασματικά</strong></h3>
<p>Βασικός κανόνας είναι να αποφεύγουμε τη γαστροοισοφαγική παλινδρόμηση, ειδικά αν πάσχουμε από διαφραγματοκήλη. </p>
<p>Εάν έχουμε κάνει όλα όσα πρέπει και πάλι τα αποτελέσματα δεν είναι τα επιθυμητά, πρέπει να απευθυνθούμε στους ειδικούς ηλεκτροφυσιολόγους οι οποίοι θα μας βοηθήσουν να δώσουμε οριστική λύση στο πρόβλημά μας.</p>
<p><em>Αρχική δημοσίευση από τον Δημήτριο Τσιαχρή στο <a href="https://fotinigeorgiou.gr/2020/02/oi-arrythmies-pernoyn-apo-to-stomachi/">fotinigeorgiou.gr</a>. </em></p>
</div></div><div class="articleBody__endOfArticleAd--trfBW"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div><ul class="articleBody__tags--2MKwm"><li class="articleBody__tag--3keWW"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://www.thriveglobal.gr/tags/ygeia/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΥΓΕΙΑ" href="https://www.thriveglobal.gr/tags/ygeia/">ΥΓΕΙΑ</a><span>, </span></li></ul></div><aside class="articleBody__sidebar--3lznd"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></aside></div></div><div class="socialList__componentWrapper--gZ5UB"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a to="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive Global on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://twitter.com/share/?text=%CE%9F%CE%B9+%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82+%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21&amp;url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" class="socialItem__link--2J30T" href="https://twitter.com/share/?text=%CE%9F%CE%B9+%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82+%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21&amp;url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive Global on Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%2C%20%CE%9F%CE%B9%20%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82%20%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21%20from%20Thrive%3A%20https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" class="socialItem__link--2J30T" href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%2C%20%CE%9F%CE%B9%20%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82%20%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21%20from%20Thrive%3A%20https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F" target="_blank" rel="noopener"><svg viewBox="0 0 25 25" tabindex="-1"><title>Share this article on WhatsApp</title><path d="M0,25l1.77-6.42A12.43,12.43,0,0,1,21.36,3.63,12.3,12.3,0,0,1,25,12.4,12.46,12.46,0,0,1,6.6,23.28Zm6.91-4A10.32,10.32,0,1,0,12.56,2.09,10.32,10.32,0,0,0,4,18.26l-1,3.8Zm11.91-5.69c-.07-.13-.28-.2-.59-.36s-1.84-.9-2.13-1-.49-.15-.7.16-.8,1-1,1.21-.37.24-.68.08a8.35,8.35,0,0,1-2.5-1.54,9.41,9.41,0,0,1-1.73-2.14c-.18-.31,0-.48.14-.63s.31-.36.46-.54a2.14,2.14,0,0,0,.32-.52.56.56,0,0,0,0-.54c-.08-.16-.7-1.68-1-2.3s-.51-.52-.7-.53H8.15a1.12,1.12,0,0,0-.83.38A3.45,3.45,0,0,0,6.23,9.64a6,6,0,0,0,1.27,3.2,13.74,13.74,0,0,0,5.31,4.67c.74.32,1.32.51,1.77.66a4.36,4.36,0,0,0,2,.12,3.21,3.21,0,0,0,2.1-1.47,2.57,2.57,0,0,0,.18-1.48Z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F&amp;title=%CE%9F%CE%B9+%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82+%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21&amp;summary=%CE%A4%CE%B9+%CF%80%CF%85%CF%81%CE%BF%CE%B4%CE%BF%CF%84%CE%B5%CE%AF+%CF%84%CE%B1+%CF%87%CF%84%CF%85%CF%80%CE%BF%CE%BA%CE%AC%CF%81%CE%B4%CE%B9%CE%B1%3B" class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F&amp;title=%CE%9F%CE%B9+%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CE%B5%CF%82+%C2%AB%CF%80%CE%B5%CF%81%CE%BD%CE%BF%CF%8D%CE%BD%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%83%CF%84%CE%BF%CE%BC%CE%AC%CF%87%CE%B9%21&amp;summary=%CE%A4%CE%B9+%CF%80%CF%85%CF%81%CE%BF%CE%B4%CE%BF%CF%84%CE%B5%CE%AF+%CF%84%CE%B1+%CF%87%CF%84%CF%85%CF%80%CE%BF%CE%BA%CE%AC%CF%81%CE%B4%CE%B9%CE%B1%3B" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive Global on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F&amp;media&amp;description=%CE%A4%CE%B9+%CF%80%CF%85%CF%81%CE%BF%CE%B4%CE%BF%CF%84%CE%B5%CE%AF+%CF%84%CE%B1+%CF%87%CF%84%CF%85%CF%80%CE%BF%CE%BA%CE%AC%CF%81%CE%B4%CE%B9%CE%B1%3B" class="socialItem__link--2J30T" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Foi-arrythmies-pernoyn-apo-to-stomachi%2F&amp;media&amp;description=%CE%A4%CE%B9+%CF%80%CF%85%CF%81%CE%BF%CE%B4%CE%BF%CF%84%CE%B5%CE%AF+%CF%84%CE%B1+%CF%87%CF%84%CF%85%CF%80%CE%BF%CE%BA%CE%AC%CF%81%CE%B4%CE%B9%CE%B1%3B" target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><div class="articleFooterBylines__componentWrapper--1Uc4T"><div class="articleFooterBylines__wrapper--1-xWX"><section class="articleFooterByline__wrapper--1ZZ1x"><div class="articleFooterByline__avatar--TZcgc"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/10/OPP_8838.jpg?quality=60&amp;resize=60,60" alt="" /></div><h3 class="articleFooterByline__name--3Vta-"><a to="https://www.thriveglobal.gr/syntaktes/fotinigeorgiou-gr/" class="articleFooterByline__nameLink--xTTGy" href="https://www.thriveglobal.gr/syntaktes/fotinigeorgiou-gr/">fotinigeorgiou.gr</a><span class="articleFooterByline__title--3Ukl2">, <!-- -->Ενημερωτικό Site Υγείας</span></h3><div class="articleFooterByline__biography--2KhgI"><p>Στην καθημερινότητα μας όλοι καλούμαστε να αντιμετωπίσουμε δεκάδες μέτωπα. Η διεθνής επιστημονική κοινότητα έχει ανακαλύψει μέσα από μελέτες ετών, ένα πολύτιμο εφόδιο που μπορεί να μας οχυρώσει έναντι οποιασδήποτε «απειλής» …Είναι η ΚΑΛΗ ΥΓΕΙΑ + ΨΥΧΟΛΟΓΙΑ.<br />
Σε αυτό το site, με την βοήθεια καταξιωμένων ειδικών επιστημόνων, ανακαλύπτουμε τους τρόπους και τα σωστά βήματα που πρέπει να ακολουθήσουμε, ώστε να διασφαλίσουμε και να βελτιώσουμε την υγεία μας, τόσο την σωματική όσο και την ψυχική.<br />
Όταν είμαστε καλά και αισθανόμαστε καλύτερα, μεταμορφώνουμε αυτομάτως την ζωή μας, βρίσκουμε την δύναμη να ανταπεξέλθουμε στα «δύσκολα» και να προχωρήσουμε μπροστά με θετική ματιά.<br />
Δεσμευόμαστε ότι με γνώμονα την αξιοπιστία, την εγκυρότητα και τον σεβασμό στο πολυτιμότερο αγαθό, θα σας ενημερώνουμε για θέματα υγείας που σας απασχολούν και σας προβληματίζουν.</p>
</div></section></div></div><div class="disqus__headerContainer--X2YGY"><div class="disqus__wrapper--1vwVj" id="disqus_thread"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="articleGrid__headerContainer--1env0"><div><h3 class="articleGrid__title--uAVXj">Ίσως σε ενδιαφέρει…</h3><div class="articleGrid__wrapper--3sC9h"><div class="articleGrid__message--1Dw-9"></div></div><div class="articleGrid__wrapper--3sC9h"><div class="articleGrid__articles--3DaT6"><div class="articleGridContentItem__wrapper--370x3"><a to="https://www.thriveglobal.gr/arthra/poia-einai-telika-i-optiki-ton-pragmaton/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://www.thriveglobal.gr/arthra/poia-einai-telika-i-optiki-ton-pragmaton/" href="https://www.thriveglobal.gr/arthra/poia-einai-telika-i-optiki-ton-pragmaton/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/05/iStock-1144860685.jpg?quality=60&amp;resize=60,36" alt="" /></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://www.thriveglobal.gr/enotites/aytoveltiosi/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" href="https://www.thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">1 Ιουνίου 2022</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Ποια είναι τελικά η Οπτική των πραγμάτων;</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div><div class="articleGridContentItem__wrapper--370x3"><a to="https://www.thriveglobal.gr/arthra/personal-branding-se-dyskoloys-kairoys/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://www.thriveglobal.gr/arthra/personal-branding-se-dyskoloys-kairoys/" href="https://www.thriveglobal.gr/arthra/personal-branding-se-dyskoloys-kairoys/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/05/iStock-973111990.jpg?quality=60&amp;resize=60,36" alt="" /></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://www.thriveglobal.gr/enotites/apodotikotita/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΑΠΟΔΟΤΙΚΟΤΗΤΑ" href="https://www.thriveglobal.gr/enotites/apodotikotita/">ΑΠΟΔΟΤΙΚΟΤΗΤΑ</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">27 Μαΐου 2022</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Personal Branding σε δύσκολους καιρούς</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div><div class="articleGridContentItem__wrapper--370x3"><a to="https://www.thriveglobal.gr/arthra/i-archiki-synenteyxi-kai-i-megali-paraitisi/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://www.thriveglobal.gr/arthra/i-archiki-synenteyxi-kai-i-megali-paraitisi/" href="https://www.thriveglobal.gr/arthra/i-archiki-synenteyxi-kai-i-megali-paraitisi/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2022/04/iStock-1344550804.jpg?quality=60&amp;resize=60,36" alt="" /></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://www.thriveglobal.gr/enotites/apodotikotita/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΑΠΟΔΟΤΙΚΟΤΗΤΑ" href="https://www.thriveglobal.gr/enotites/apodotikotita/">ΑΠΟΔΟΤΙΚΟΤΗΤΑ</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">17 Μαΐου 2022</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Η αρχική συνέντευξη και η Μεγάλη Παραίτηση</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div></div></div></div></div></div><footer class="footer__wrapper--3kGR7"><nav><ul class="menu__wrapper--2tnWs"><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.gr/schetika-me-emas/" eventLabel="Σχετικά με εμάς" eventAction="Footer" eventCategory="Navigation" id="menu-item-17314" href="https://www.thriveglobal.gr/schetika-me-emas/">Σχετικά με εμάς</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="mailto:info@thriveglobal.gr" eventLabel="Επικοινωνία" eventAction="Footer" eventCategory="Navigation" id="menu-item-17315" href="/cdn-cgi/l/email-protection#7910171f16390d110b100f1c1e15161b1815571e0b">Επικοινωνία</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://corporate.thriveglobal.gr/?utm_source=www.thriveglobal.gr&amp;utm_content=footer-link" eventLabel="Προγράμματα για επιχειρήσεις" eventAction="Footer" eventCategory="Navigation" id="menu-item-17311" href="https://corporate.thriveglobal.gr/?utm_source=www.thriveglobal.gr&amp;utm_content=footer-link">Προγράμματα για επιχειρήσεις</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.gr/programmata-gia-diafimizomenoys/" eventLabel="Προγράμματα για διαφημιζόμενους" eventAction="Footer" eventCategory="Navigation" id="menu-item-17312" href="https://www.thriveglobal.gr/programmata-gia-diafimizomenoys/">Προγράμματα για διαφημιζόμενους</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://soundis.gr/podcasts/thrive-global-gr-podcasts/" eventLabel="Thrive Podcast" eventAction="Footer" eventCategory="Navigation" id="menu-item-17319" href="https://soundis.gr/podcasts/thrive-global-gr-podcasts/">Thrive Podcast</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.gr/oroi-chrisis/" eventLabel="Όροι χρήσης" eventAction="Footer" eventCategory="Navigation" id="menu-item-17313" href="https://www.thriveglobal.gr/oroi-chrisis/">Όροι χρήσης</a></li></ul></nav><span class="footer__copyright--1bDpy">Thrive Global © 2022</span></footer><div class="notificationBar__wrapper--378uN"><div class="notificationBar__text--2BhUA">Ο ιστότοπος χρησιμοποιεί cookies για να διασφαλίσει πως θα έχετε την καλύτερη δυνατή εμπειρία ως επισκέπτης. <a href="https://www.thriveglobal.gr/όροι-χρήσης">Όροι Χρήσης</a>
</div><button class="notificationBar__button--45Ht1" type="submit">Αποδοχη</button></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
