<!doctype html>
<html lang="el" >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="user-agent" content="CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)">
    <title data-react-helmet="true">Εσύ, σε ποιους εμπιστεύεσαι τα όνειρά σου;</title>
    <meta data-react-helmet="true" name="description" content="«Αν έχεις κτίσει κάστρα στον αέρα, η δουλειά σου δεν πήγε χαμένη. Εκεί θα έπρεπε να είναι. Τώρα βάλε τα θεμέλια από κάτω τους» είχε πει κάποτε ο Henry David Thoreau. "/><meta data-react-helmet="true" property="og:url" content="https://www.thriveglobal.gr/arthra/esy-se-poioys-empisteyesai-ta-oneira-soy/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Εσύ, σε ποιους εμπιστεύεσαι τα όνειρά σου;"/><meta data-react-helmet="true" property="og:description" content="«Αν έχεις κτίσει κάστρα στον αέρα, η δουλειά σου δεν πήγε χαμένη. Εκεί θα έπρεπε να είναι. Τώρα βάλε τα θεμέλια από κάτω τους» είχε πει κάποτε ο Henry David Thoreau. "/><meta data-react-helmet="true" property="og:image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg?w=1200&amp;crop=0,0,100,85"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Εσύ, σε ποιους εμπιστεύεσαι τα όνειρά σου;"/><meta data-react-helmet="true" name="twitter:description" content="«Αν έχεις κτίσει κάστρα στον αέρα, η δουλειά σου δεν πήγε χαμένη. Εκεί θα έπρεπε να είναι. Τώρα βάλε τα θεμέλια από κάτω τους» είχε πει κάποτε ο Henry David Thoreau. "/><meta data-react-helmet="true" name="twitter:image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg?w=1200&amp;crop=0,0,100,85"/><meta data-react-helmet="true" name="sailthru.description" content="«Αν έχεις κτίσει κάστρα στον αέρα, η δουλειά σου δεν πήγε χαμένη. Εκεί θα έπρεπε να είναι. Τώρα βάλε τα θεμέλια από κάτω τους» είχε πει κάποτε ο Henry David Thoreau. "/><meta data-react-helmet="true" name="sailthru.title" content="Εσύ, σε ποιους εμπιστεύεσαι τα όνειρά σου;"/><meta data-react-helmet="true" name="sailthru.tags" content="aytoveltiosi,live-better,aytoveltiosi"/><meta data-react-helmet="true" name="sailthru.date" content="2021-05-21"/><meta data-react-helmet="true" name="sailthru.primary_cat" content="ΑΥΤΟΒΕΛΤΙΩΣΗ"/><meta data-react-helmet="true" name="parsely-link" content="https://www.thriveglobal.gr/arthra/esy-se-poioys-empisteyesai-ta-oneira-soy/"/><meta data-react-helmet="true" name="parsely-post-id" content="49832"/><meta data-react-helmet="true" name="parsely-pub-date" content="2021-05-21T09:47:00+03:00"/><meta data-react-helmet="true" name="parsely-title" content="Εσύ, σε ποιους εμπιστεύεσαι τα όνειρά σου;"/><meta data-react-helmet="true" name="parsely-type" content="article"/><meta data-react-helmet="true" name="parsely-tags" content="primary-category:aytoveltiosi,category:aytoveltiosi,tag:live-better"/><meta data-react-helmet="true" name="parsely-author" content="epixeiro.gr"/><meta data-react-helmet="true" name="parsely-image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg"/><meta data-react-helmet="true" name="parsely-section" content="ΑΥΤΟΒΕΛΤΙΩΣΗ"/><meta data-react-helmet="true" name="twitter:site" content="thrive"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.d69d4f45.ico"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="static/media/apple-shortcut-icon.0d91718f.png"/><link data-react-helmet="true" rel="canonical" href="https://www.thriveglobal.gr/arthra/esy-se-poioys-empisteyesai-ta-oneira-soy/"/><link data-react-helmet="true" rel="amphtml" href="https://www.thriveglobal.gr/arthra/esy-se-poioys-empisteyesai-ta-oneira-soy/amp/"/><link data-react-helmet="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:100,300,400,500,700&amp;subset=greek-ext"/><link data-react-helmet="true" rel="stylesheet" href="https://thriveglobal.gr/static/css/fonts.css"/><link data-react-helmet="true" rel="stylesheet" type="text/css" href="https://assets.sitescdn.net/answers/v1.7/answers.css"/>
    
    <style data-react-helmet="true" >
              .search_form .yxt-SearchBar-input {
                border-bottom: none;
                margin-bottom: inherit;
                padding: .5em;
              }

              .search_form .yxt-SearchBar-container {
                border-radius: none;
              }

              @media (max-width: 480px) {
                .search_form .yxt-AutoComplete-option {
                  font-size: 0.875rem;
                }
              }
            </style>

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"YEXT_EXPERIENCE_VERSION":"PRODUCTION","DEBUG":"render:*","YEXT_BUSINESS_ID":"3358994","YEXT_API_KEY":"9dd1c370025de3149a1c695ee91e8816","YEXT_LOCALE":"en","ROOT_URL":"https://thriveglobal.gr","API_ROOT_URL":"https://content.thriveglobal.gr/wp-json/irving/v1","YEXT_EXPERIENCE_KEY":"answers-starter","NODE_ENV":"production","YEXT_PRODUCTION_URL":"https://answers-embed.thriveglobal.com.pagescdn.com"};
    </script>

    <script data-react-helmet="true" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" defer="true" async="true"></script><script data-react-helmet="true" type="text/javascript">
              function initAnswers() {
                ANSWERS.init({
                  apiKey: '9dd1c370025de3149a1c695ee91e8816',
                  experienceKey: 'answers-starter',
                  experienceVersion: 'PRODUCTION',
                  locale: 'en',
                  businessId: '3358994',
                  onReady: function() {
                    ANSWERS.addComponent('SearchBar', {
                      container: '.search_form',
                      name: 'search-bar',
                      redirectUrl: '/search',
                      placeholderText: 'Search...',
                    });
                  },
                });
              }
            </script><script data-react-helmet="true" src="https://assets.sitescdn.net/answers/v1.7/answers.min.js" onload="ANSWERS.domReady(initAnswers)" async="true" defer="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
        window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"6aee0056feb49f3e16d10a67e3114d55":true,"cc69a30139c78b7f3ffbefafcd214d83":true,"5b4eabeb01d7de20159c9748b164a31f":true,"d6173008d326ed858154308925b91fab":true,"a6ba7b00c0dfea974ad83bb317b16b3a":true,"d5c06304ddf7e420e71adf8d731114b3":true,"54880d7f4c7e97e068bf7f7d7d8731f1":true,"c539671c4027b9b4ee612fdfa2163b77":true,"b3a3de0db14c1ab6069d1b9e394a326d":true,"466be06af358285fae3e44c7d3855c61":true,"2591c5dd2fcd7b86e7a66d7ac52bdb23":true,"61f0e81d67e82942fc7f351be95b15e3":true,"a9ab9e8115fbb8d1124340b0ff07491e":true,"942ddbc377bbe0f23c49e6f3d6568a88":true,"278272a82dcff61fb076d5b55dbe8f60":true,"ae3f2fbd68d62c54c19726a2773f9ba6":true,"936c39b25a634d9880c11ce9061cc223":true,"40aa941174f7b462134fba35a8f4a77e":true,"93d4107d5c6708f6c158a3d3d1f29b38":true,"ffb72f5358133a98c65ca7026d2bd7a3":true,"c57c74432b74c877891652cb7115fbd4":true,"d3f65bc2e683bbcf5e6604e608a54afc":true,"82d605778868de2a4cb21a03810123c9":true,"d13b2d14e30fc37be5443f1ae685bde3":true,"24153572ac89598b6d06722359bc5058":true,"2cc79e0be679d0b7f238b53c07545656":true,"c5456b26b6e5173c30a0b8aa016da611":true,"f20071db73ba6be450f719f90f56fc81":true};
    </script>

    
    <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=EventSource,fetch,es6,es7"></script>

    
    
      <script defer >!function(e){function r(r){for(var n,l,i=r[0],f=r[1],a=r[2],c=0,s=[];c<i.length;c++)l=i[c],o[l]&&s.push(o[l][0]),o[l]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var f=t[i];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={6:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://thriveglobal.gr/";var i=window.webpackJsonp=window.webpackJsonp||[],f=i.push.bind(i);i.push=r,i=i.slice();for(var a=0;a<i.length;a++)r(i[a]);var p=f;t()}([]);</script>
    
      <script defer src="https://thriveglobal.gr/static/js/common.4901d2ec.chunk.js"></script>
    
      <script defer src="https://thriveglobal.gr/static/js/main.67a2dcf1.chunk.js"></script>
    
</head>
<body class="thrive-greece">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__app--1gZHs"><shire></shire><header class="header__wrapper--3U2jz header__global--3uf7j"><div class="header__inner--2ssQd"><div class="header__topWrapper--1UGRi"><div class="header__top--1vKYU"><div class="header__menuSecondary--30nbq"></div><div class="header__title--2NyXZ"><a class="header__logo--2A4EQ" to="https://www.thriveglobal.gr" href="https://www.thriveglobal.gr"><span>Thrive Global Greece</span><img src="data:image/png;base64,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" alt="Thrive Global"/></a></div></div></div><div class="header__bottom--14eUZ"><div class="header__bottomWrapper--u64SG layout__containerflex--apX-9"><nav class="header__slideMenu--3RCvz"><div class="header__menuButton--239in"><button type="button" class="toggleContainer__toggleButton--9ndfq" aria-expanded="false" aria-label="Toggle Menu" aria-controls="toggle menu"><svg width="24" height="24" viewBox="0 0 24 24" tabindex="-1"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button></div><div class="toggleContainer__wrapper--196Uy toggleContainer__fromLeft--1o34y"><div id="menu" class="toggleContainer__content--1rr5g" aria-hidden="true"><ul class="menu__wrapper--2tnWs menu__header-primary--uJnUM"><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/eyexia/" eventLabel="ΕΥΕΞΙΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4439" href="https://www.thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/aytoveltiosi/" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4467" href="https://www.thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/apodotikotita/" eventLabel="ΑΠΟΔΟΤΙΚΟΤΗΤΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4483" href="https://www.thriveglobal.gr/enotites/apodotikotita/">ΑΠΟΔΟΤΙΚΟΤΗΤΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/skopos/" eventLabel="ΣΚΟΠΟΣ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4487" href="https://www.thriveglobal.gr/enotites/skopos/">ΣΚΟΠΟΣ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/prosopa/" eventLabel="ΠΡΟΣΩΠΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4491" href="https://www.thriveglobal.gr/enotites/prosopa/">ΠΡΟΣΩΠΑ</a></li><li class="menuItemDark__wrapper--KklTC menuItemDark__submenu--32YwJ"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="#" eventLabel="SPECIAL SECTIONS" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4488" href="#">SPECIAL SECTIONS<svg width="9" height="14"><path d="M1.929.388c.116 0 .218.045.308.134l6.24 6.241a.423.423 0 0 1 0 .616l-6.24 6.242a.423.423 0 0 1-.616 0l-.67-.67a.423.423 0 0 1 0-.616L6.214 7.07.951 1.808a.423.423 0 0 1 0-.616l.67-.67a.423.423 0 0 1 .308-.134z" fill="#000" fill-rule="evenodd"></path></svg></a><span class="menu__submenuWrapper--3-s6v" aria-labelledby="menu-item-4488" aria-expanded="false" aria-hidden="true"><h2 class="menu__title--1CkDr">SPECIAL SECTIONS</h2><ul class="menu__wrapper--2tnWs menu__submenu--32RVe"><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thriving-business/" eventLabel="THRIVING BUSINESS" eventCategory="Navigation" id="menu-item-25177" href="https://www.thriveglobal.gr/enotites/thriving-business/">THRIVING BUSINESS</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/ask-the-expert/" eventLabel="ASK THE EXPERT" eventCategory="Navigation" id="menu-item-25124" href="https://www.thriveglobal.gr/enotites/ask-the-expert/">ASK THE EXPERT</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thriving-mind/" eventLabel="THRIVING MIND" eventCategory="Navigation" id="menu-item-24374" href="https://www.thriveglobal.gr/enotites/thriving-mind/">THRIVING MIND</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/fuel-yourself-everyday/" eventLabel="FUEL YOURSELF EVERYDAY" eventCategory="Navigation" id="menu-item-4489" href="https://www.thriveglobal.gr/enotites/fuel-yourself-everyday/">FUEL YOURSELF EVERYDAY</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thorakisoy/" eventLabel="ΘΩΡΑΚΙΣΟΥ" eventCategory="Navigation" id="menu-item-4490" href="https://www.thriveglobal.gr/enotites/thorakisoy/">ΘΩΡΑΚΙΣΟΥ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/to-thrive-proteinei/" eventLabel="ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ" eventCategory="Navigation" id="menu-item-25405" href="https://www.thriveglobal.gr/enotites/to-thrive-proteinei/">ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thrive-tv-show/" eventLabel="TV SHOW" eventCategory="Navigation" id="menu-item-17327" href="https://www.thriveglobal.gr/enotites/thrive-tv-show/">TV SHOW</a></li></ul></span></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/covid-19/" eventLabel="COVID-19" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-32646" href="https://www.thriveglobal.gr/enotites/covid-19/">COVID-19</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thrive-podcast/" eventLabel="THRIVE PODCAST" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-49250" href="https://www.thriveglobal.gr/enotites/thrive-podcast/">THRIVE PODCAST</a></li></ul></div><div class="toggleContainer__background--UX1ig" aria-hidden="true"></div></div></nav><div class="header__staticMenu--21wWo"><ul class="menu__wrapper--2tnWs menu__header-primary--uJnUM"><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/eyexia/" eventLabel="ΕΥΕΞΙΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4439" href="https://www.thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/aytoveltiosi/" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4467" href="https://www.thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/apodotikotita/" eventLabel="ΑΠΟΔΟΤΙΚΟΤΗΤΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4483" href="https://www.thriveglobal.gr/enotites/apodotikotita/">ΑΠΟΔΟΤΙΚΟΤΗΤΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/skopos/" eventLabel="ΣΚΟΠΟΣ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4487" href="https://www.thriveglobal.gr/enotites/skopos/">ΣΚΟΠΟΣ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/prosopa/" eventLabel="ΠΡΟΣΩΠΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4491" href="https://www.thriveglobal.gr/enotites/prosopa/">ΠΡΟΣΩΠΑ</a></li><li class="menuItemDark__wrapper--KklTC menuItemDark__submenu--32YwJ"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="#" eventLabel="SPECIAL SECTIONS" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4488" href="#">SPECIAL SECTIONS<svg width="9" height="14"><path d="M1.929.388c.116 0 .218.045.308.134l6.24 6.241a.423.423 0 0 1 0 .616l-6.24 6.242a.423.423 0 0 1-.616 0l-.67-.67a.423.423 0 0 1 0-.616L6.214 7.07.951 1.808a.423.423 0 0 1 0-.616l.67-.67a.423.423 0 0 1 .308-.134z" fill="#000" fill-rule="evenodd"></path></svg></a><span class="menu__submenuWrapper--3-s6v" aria-labelledby="menu-item-4488" aria-expanded="false" aria-hidden="true"><h2 class="menu__title--1CkDr">SPECIAL SECTIONS</h2><ul class="menu__wrapper--2tnWs menu__submenu--32RVe"><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thriving-business/" eventLabel="THRIVING BUSINESS" eventCategory="Navigation" id="menu-item-25177" href="https://www.thriveglobal.gr/enotites/thriving-business/">THRIVING BUSINESS</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/ask-the-expert/" eventLabel="ASK THE EXPERT" eventCategory="Navigation" id="menu-item-25124" href="https://www.thriveglobal.gr/enotites/ask-the-expert/">ASK THE EXPERT</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thriving-mind/" eventLabel="THRIVING MIND" eventCategory="Navigation" id="menu-item-24374" href="https://www.thriveglobal.gr/enotites/thriving-mind/">THRIVING MIND</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/fuel-yourself-everyday/" eventLabel="FUEL YOURSELF EVERYDAY" eventCategory="Navigation" id="menu-item-4489" href="https://www.thriveglobal.gr/enotites/fuel-yourself-everyday/">FUEL YOURSELF EVERYDAY</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thorakisoy/" eventLabel="ΘΩΡΑΚΙΣΟΥ" eventCategory="Navigation" id="menu-item-4490" href="https://www.thriveglobal.gr/enotites/thorakisoy/">ΘΩΡΑΚΙΣΟΥ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/to-thrive-proteinei/" eventLabel="ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ" eventCategory="Navigation" id="menu-item-25405" href="https://www.thriveglobal.gr/enotites/to-thrive-proteinei/">ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thrive-tv-show/" eventLabel="TV SHOW" eventCategory="Navigation" id="menu-item-17327" href="https://www.thriveglobal.gr/enotites/thrive-tv-show/">TV SHOW</a></li></ul></span></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/covid-19/" eventLabel="COVID-19" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-32646" href="https://www.thriveglobal.gr/enotites/covid-19/">COVID-19</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://www.thriveglobal.gr/enotites/thrive-podcast/" eventLabel="THRIVE PODCAST" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-49250" href="https://www.thriveglobal.gr/enotites/thrive-podcast/">THRIVE PODCAST</a></li></ul></div><a class="header__logo--2A4EQ" to="https://www.thriveglobal.gr" href="https://www.thriveglobal.gr"><img src="data:image/png;base64,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" alt="Thrive Global"/></a><button type="button" class="header__searchButton--2VoDw"><svg width="15" height="15" tabindex="-1"><path d="M6.252.176C2.912.176.178 2.871.178 6.173c0 3.301 2.733 6.003 6.074 6.003a6.078 6.078 0 0 0 3.455-1.082l3.284 3.239a1.074 1.074 0 0 0 1.518 0 1.048 1.048 0 0 0 0-1.495l-3.284-3.245a5.898 5.898 0 0 0 1.095-3.42C12.32 2.87 9.586.176 6.252.176zm0 2.114c2.177 0 3.923 1.726 3.923 3.883s-1.746 3.883-3.923 3.883c-2.183 0-3.93-1.726-3.93-3.883S4.07 2.29 6.253 2.29z" fill-rule="nonzero" fill="#ACADAE"></path></svg></button></div></div></div></header><div class="searchBar__wrapper--XV3nR"><div class="searchBar__content--t6TbY"><div class="searchBar__box--w_slL"><div class="search_form searchBar__searchForm--34x8F
                yxt-SearchBar-input"></div></div><button type="button" class="searchBar__closeButton--1yvNl"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.300000012"><g transform="translate(-1542.000000, -218.000000)" fill="#000000"><g id="close" transform="translate(1542.000000, 218.000000)"><g id="noun_891472"><g id="Group" fill-rule="nonzero"><path d="M0.209285714,1.21928571 C-0.07,0.94 -0.0692857143,0.488571429 0.21,0.209285714 L0.21,0.209285714 C0.488571429,-0.07 0.940714286,-0.07 1.22,0.209285714 L1.22,0.209285714 L12.8378571,11.8264286 C13.1164286,12.1057143 13.1157143,12.5571429 12.8364286,12.8364286 L12.8364286,12.8364286 C12.5571429,13.115 12.1057143,13.115 11.8271429,12.8378571 L11.8271429,12.8378571 L0.209285714,1.21928571 L0.209285714,1.21928571 Z" id="Shape"></path><path d="M1.22142857,24.4542857 C0.942142857,24.7335714 0.49,24.7321429 0.210714286,24.4528571 L0.210714286,24.4528571 C-0.0678571429,24.1735714 -0.0685714286,23.7221429 0.210714286,23.4428571 L0.210714286,23.4428571 L11.8285714,11.825 C12.1071429,11.5471429 12.5592857,11.5471429 12.8378571,11.8264286 L12.8378571,11.8264286 C13.1171429,12.1057143 13.1178571,12.5571429 12.8392857,12.8364286 L12.8392857,12.8364286 L1.22142857,24.4542857 L1.22142857,24.4542857 Z" id="Shape"></path></g><g id="Group" transform="translate(11.428571, 0.000000)" fill-rule="nonzero"><path d="M13.0271429,23.4435714 C13.3064286,23.7228571 13.3064286,24.1742857 13.0271429,24.4535714 L13.0271429,24.4535714 C12.7478571,24.7328571 12.2964286,24.7328571 12.0171429,24.4535714 L12.0171429,24.4535714 L0.398571429,12.8371429 C0.12,12.5578571 0.120714286,12.1064286 0.4,11.8271429 L0.4,11.8271429 C0.679285714,11.5478571 1.13071429,11.5478571 1.40928571,11.8257143 L1.40928571,11.8257143 L13.0271429,23.4435714 L13.0271429,23.4435714 Z" id="Shape"></path><path d="M12.015,0.208571429 C12.2942857,-0.0707142857 12.7464286,-0.0692857143 13.0257143,0.21 L13.0257143,0.21 C13.3042857,0.489285714 13.305,0.940714286 13.0257143,1.22 L13.0257143,1.22 L1.40785714,12.8385714 C1.12928571,13.1157143 0.677142857,13.1157143 0.398571429,12.8371429 L0.398571429,12.8371429 C0.119285714,12.5578571 0.118571429,12.1064286 0.397142857,11.8271429 L0.397142857,11.8271429 L12.015,0.208571429 L12.015,0.208571429 Z" id="Shape"></path></g></g></g></g></g></svg></button></div></div><div class="body__body--YJ9rU" itemid="https://www.thriveglobal.gr/arthra/esy-se-poioys-empisteyesai-ta-oneira-soy/" itemscope="1" itemtype="http://schema.org/BlogPosting" componentName="body"><header class="articleHeader__header--33bcg"><div class="articleHeader__termAd--1xicH"><div> <div class="articleHeader__desktopAd--1H76O"><div class="adunitContainer"><div class="adBox"></div></div></div> </div></div><div class="articleHeader__headerContainer--3-d7e"><div> <div class="articleHeader__ad--rUd0u"><div class="articleHeader__desktopAd--1H76O"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="articleHeader__tabletAds--3VpWA"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="articleHeader__mobileAds--177Pk"><div class="adunitContainer"><div class="adBox"></div></div></div></div> </div><div class="articleHeader__meta--3qVFt"><span itemProp="articleSection"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://www.thriveglobal.gr/enotites/aytoveltiosi/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" href="https://www.thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></span><span class="articleHeader__divider--12RDb">//</span><time class="articleHeader__date--yFkPq" itemProp="datePublished">21 Μαΐου 2021</time></div><h1 class="articleHeader__title--1OFB2" itemProp="headline">Εσύ, σε ποιους εμπιστεύεσαι τα όνειρά σου;</h1><h2 class="articleHeader__deck--1bpFq" itemProp="description abstract"><div>«Αν έχεις κτίσει κάστρα στον αέρα, η δουλειά σου δεν πήγε χαμένη. Εκεί θα έπρεπε να είναι. Τώρα βάλε τα θεμέλια από κάτω τους» είχε πει κάποτε ο Henry David Thoreau. </div></h2><div class="articleHeader__bylinesWrapper--1Wd0-"><ul class="articleHeader__bylines--2I_-G"><li class="articleHeader__byline--3LkEC"><span class="byline__wrapper--3vOJH" itemProp="author" itemscope="" itemType="https://schema.org/Person" itemID="https://www.thriveglobal.gr/syntaktes/epixeiro-gr/"><a to="https://www.thriveglobal.gr/syntaktes/epixeiro-gr/" class="byline__name--2MpUW typography__tealLink--1F-O5" href="https://www.thriveglobal.gr/syntaktes/epixeiro-gr/"><span itemProp="name">epixeiro.gr</span></a><span class="byline__title--3Gvbe">, <span itemProp="jobTitle">Η επιχειρηματικότητα στο προσκήνιο</span></span></span></li></ul></div></div><span class="articleHeader__hidden--2FYbB" itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><meta itemProp="name" content="Thrive Global"/><meta itemProp="logo" content="https://thriveglobal.com/static/media/apple-shortcut-icon.0d91718f.png"/><meta itemProp="url" content="https://thriveglobal.com"/></span></header><div class="socialList__componentWrapper--gZ5UB"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a to="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive Global on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://twitter.com/share/?text=%CE%95%CF%83%CF%8D%2C+%CF%83%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82+%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9+%CF%84%CE%B1+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC+%CF%83%CE%BF%CF%85%3B&amp;url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" class="socialItem__link--2J30T" href="https://twitter.com/share/?text=%CE%95%CF%83%CF%8D%2C+%CF%83%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82+%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9+%CF%84%CE%B1+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC+%CF%83%CE%BF%CF%85%3B&amp;url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive Global on Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://api.whatsapp.com/send/?text=%CE%94%CE%B9%CE%AC%CE%B2%CE%B1%CF%83%CE%B5%20%CE%B1%CF%85%CF%84%CF%8C%20%CF%84%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%2C%20%CE%95%CF%83%CF%8D%2C%20%CF%83%CE%B5%20%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82%20%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9%20%CF%84%CE%B1%20%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC%20%CF%83%CE%BF%CF%85%3B%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20Thrive%20global%3A%20https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" class="socialItem__link--2J30T" href="https://api.whatsapp.com/send/?text=%CE%94%CE%B9%CE%AC%CE%B2%CE%B1%CF%83%CE%B5%20%CE%B1%CF%85%CF%84%CF%8C%20%CF%84%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%2C%20%CE%95%CF%83%CF%8D%2C%20%CF%83%CE%B5%20%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82%20%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9%20%CF%84%CE%B1%20%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC%20%CF%83%CE%BF%CF%85%3B%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20Thrive%20global%3A%20https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" target="_blank" rel="noopener"><svg viewBox="0 0 25 25" tabindex="-1"><title>Share this article on WhatsApp</title><path d="M0,25l1.77-6.42A12.43,12.43,0,0,1,21.36,3.63,12.3,12.3,0,0,1,25,12.4,12.46,12.46,0,0,1,6.6,23.28Zm6.91-4A10.32,10.32,0,1,0,12.56,2.09,10.32,10.32,0,0,0,4,18.26l-1,3.8Zm11.91-5.69c-.07-.13-.28-.2-.59-.36s-1.84-.9-2.13-1-.49-.15-.7.16-.8,1-1,1.21-.37.24-.68.08a8.35,8.35,0,0,1-2.5-1.54,9.41,9.41,0,0,1-1.73-2.14c-.18-.31,0-.48.14-.63s.31-.36.46-.54a2.14,2.14,0,0,0,.32-.52.56.56,0,0,0,0-.54c-.08-.16-.7-1.68-1-2.3s-.51-.52-.7-.53H8.15a1.12,1.12,0,0,0-.83.38A3.45,3.45,0,0,0,6.23,9.64a6,6,0,0,0,1.27,3.2,13.74,13.74,0,0,0,5.31,4.67c.74.32,1.32.51,1.77.66a4.36,4.36,0,0,0,2,.12,3.21,3.21,0,0,0,2.1-1.47,2.57,2.57,0,0,0,.18-1.48Z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F&amp;title=%CE%95%CF%83%CF%8D%2C+%CF%83%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82+%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9+%CF%84%CE%B1+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC+%CF%83%CE%BF%CF%85%3B&amp;summary=%C2%AB%CE%91%CE%BD+%CE%AD%CF%87%CE%B5%CE%B9%CF%82+%CE%BA%CF%84%CE%AF%CF%83%CE%B5%CE%B9+%CE%BA%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1%2C+%CE%B7+%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%AC+%CF%83%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CF%80%CE%AE%CE%B3%CE%B5+%CF%87%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7.+%CE%95%CE%BA%CE%B5%CE%AF+%CE%B8%CE%B1+%CE%AD%CF%80%CF%81%CE%B5%CF%80%CE%B5+%CE%BD%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9.+%CE%A4%CF%8E%CF%81%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5+%CF%84%CE%B1+%CE%B8%CE%B5%CE%BC%CE%AD%CE%BB%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CE%BA%CE%AC%CF%84%CF%89+%CF%84%CE%BF%CF%85%CF%82%C2%BB+%CE%B5%CE%AF%CF%87%CE%B5+%CF%80%CE%B5%CE%B9+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%BF+Henry+David+Thoreau.+" class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F&amp;title=%CE%95%CF%83%CF%8D%2C+%CF%83%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82+%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9+%CF%84%CE%B1+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC+%CF%83%CE%BF%CF%85%3B&amp;summary=%C2%AB%CE%91%CE%BD+%CE%AD%CF%87%CE%B5%CE%B9%CF%82+%CE%BA%CF%84%CE%AF%CF%83%CE%B5%CE%B9+%CE%BA%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1%2C+%CE%B7+%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%AC+%CF%83%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CF%80%CE%AE%CE%B3%CE%B5+%CF%87%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7.+%CE%95%CE%BA%CE%B5%CE%AF+%CE%B8%CE%B1+%CE%AD%CF%80%CF%81%CE%B5%CF%80%CE%B5+%CE%BD%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9.+%CE%A4%CF%8E%CF%81%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5+%CF%84%CE%B1+%CE%B8%CE%B5%CE%BC%CE%AD%CE%BB%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CE%BA%CE%AC%CF%84%CF%89+%CF%84%CE%BF%CF%85%CF%82%C2%BB+%CE%B5%CE%AF%CF%87%CE%B5+%CF%80%CE%B5%CE%B9+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%BF+Henry+David+Thoreau.+" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive Global on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F&amp;media&amp;description=%C2%AB%CE%91%CE%BD+%CE%AD%CF%87%CE%B5%CE%B9%CF%82+%CE%BA%CF%84%CE%AF%CF%83%CE%B5%CE%B9+%CE%BA%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1%2C+%CE%B7+%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%AC+%CF%83%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CF%80%CE%AE%CE%B3%CE%B5+%CF%87%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7.+%CE%95%CE%BA%CE%B5%CE%AF+%CE%B8%CE%B1+%CE%AD%CF%80%CF%81%CE%B5%CF%80%CE%B5+%CE%BD%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9.+%CE%A4%CF%8E%CF%81%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5+%CF%84%CE%B1+%CE%B8%CE%B5%CE%BC%CE%AD%CE%BB%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CE%BA%CE%AC%CF%84%CF%89+%CF%84%CE%BF%CF%85%CF%82%C2%BB+%CE%B5%CE%AF%CF%87%CE%B5+%CF%80%CE%B5%CE%B9+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%BF+Henry+David+Thoreau.+" class="socialItem__link--2J30T" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F&amp;media&amp;description=%C2%AB%CE%91%CE%BD+%CE%AD%CF%87%CE%B5%CE%B9%CF%82+%CE%BA%CF%84%CE%AF%CF%83%CE%B5%CE%B9+%CE%BA%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1%2C+%CE%B7+%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%AC+%CF%83%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CF%80%CE%AE%CE%B3%CE%B5+%CF%87%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7.+%CE%95%CE%BA%CE%B5%CE%AF+%CE%B8%CE%B1+%CE%AD%CF%80%CF%81%CE%B5%CF%80%CE%B5+%CE%BD%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9.+%CE%A4%CF%8E%CF%81%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5+%CF%84%CE%B1+%CE%B8%CE%B5%CE%BC%CE%AD%CE%BB%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CE%BA%CE%AC%CF%84%CF%89+%CF%84%CE%BF%CF%85%CF%82%C2%BB+%CE%B5%CE%AF%CF%87%CE%B5+%CF%80%CE%B5%CE%B9+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%BF+Henry+David+Thoreau.+" target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><div class="articleFeaturedImage__componentWrapper--1O_Mn"><figure class="articleFeaturedImage__wrapper--1FIbz" itemProp="image" itemscope="" itemType="https://schema.org/ImageObject"><span class="image__wrapper--i55tn"><img alt="" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg" srcSet="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg?w=480 480w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg?w=600 600w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg?w=900 900w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg?w=1180 1180w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2021/02/iStock-1251528493.jpg?w=1550 1550w" sizes="(max-width: 30rem) 480px,(max-width: 37.5rem) 600px,(max-width: 56.25rem) 900px,(max-width: 81.25rem) 1180px,(min-width: 81.25rem) 1550px,100vw" itemProp="contentUrl url"/></span></figure></div><div class="articleBody__componentWrapper--3_dZV"><div class="articleBody__wrapper--3f_4-"><div class="articleBody__inner--9RVcu"><div class="articleBody__content--1Cv9L rich-text" itemProp="articleBody"><div>
<p>Υλοποίηση οράματος χωρίς σχέδιο δράσης δεν είναι εφικτή. Το σχέδιο είναι κρίσιμης σημασίας γιατί μπορεί να σε κάνει να διανύσεις αποστάσεις, που ούτε καν φαντάζεσαι. Επίσης, σημαντικό είναι το πώς διαλέγεις αυτούς που θα σου κάνουν παρέα, στον δρόμο της υλοποίησης.</p>



<p>Μια μικρή ιστορία. Πριν από κάποιο καιρό, εμπνεύστηκα ένα σημαντικό πρόγραμμα που συνδύαζε εκπαίδευση με προσφορά σε ευάλωτες ομάδες. Είχα την παρόρμηση να το μοιραστώ με μια εκπαιδευομένη μου που δραστηριοποιείται στον επιχειρηματικό χώρο. Συναντηθήκαμε κάπου στο κέντρο. Πριν ακόμα ολοκληρώσω την παρουσίαση της ιδέας, άρχισε να μου εκθέτει όλα τα «γιατί δεν γίνεται». Η κριτική της σταδιακά επεκτάθηκε μέχρι και στις αναρτήσεις μου στο facebook. Γιατί δημοσιοποιούσα και λογοτεχνικά κείμενα και παραινέσεις αυτοβελτίωσης και άρθρα μου; Και κείμενα προσωπικής αλλά και επαγγελματικής ανάπτυξης;</p>



<p>Παρά τα πρώτα «μηνύματα» επέμεινα να κάθομαι στη συνάντηση καμιά ώρα ακόμα και έφυγα κάπως εξαντλημένη. Πίστευα όμως πολύ στην ιδέα μου. Περπατώντας στο Σύνταγμα παρακάλεσα μ’ όλη μου τη δύναμη ψυχής για ένα σημάδι ότι ήμουν στο σωστό δρόμο. Μετά από πέντε κυριολεκτικά λεπτά, έλαβα ένα τηλεφώνημα από ένα φίλο μου Πανεπιστημιακό στην Αγγλία. Είχε έρθει στην Ελλάδα και μου τηλεφωνούσε γιατί αισθανόταν ότι κάτι ήθελε να του πω. Συναντηθήκαμε την άλλη μέρα. Ενθουσιάστηκε με την ιδέα κι άρχισε ένα πιλοτικό στο Πανεπιστήμιο του.</p>



<p>Μικρή σημείωση. Η γυναίκα αυτή μετά από λίγο ω του θαύματος ξεκίνησε τις πρώτες λογοτεχνικές της απόπειρες και κείμενα προσωπικής, επαγγελματικής βελτίωσης μέσω του facebook. Της είμαι ευγνώμων. Μου έμαθε να με εμπιστεύομαι περισσότερο και να μην επιμένω να μένω εκεί που για οποιοδήποτε λόγο δεν με κατανοούν.</p>



<p>Ο καλύτερος τρόπος να προβλέψεις το μέλλον είναι να το σχεδιάσεις ή όταν ο άνθρωπος κάνει σχέδια ο θεός γελάει; Ό,τι και να ισχύει, δεν σημαίνει ότι δεν αξίζει να κάνεις μια προσπάθεια για να μεταπείσεις το θεό!</p>



<p>Δεν υπάρχει άνθρωπος που να μην έχει όνειρα. Δεν υπάρχει άνθρωπος χωρίς νησί. Υπάρχουν άνθρωποι που «βλέπουν» το νησί κι άνθρωποι που μπορεί να είναι τόσο απασχολημένοι ώστε δεν βρίσκουν χρόνο να ασχοληθούν με το προσωπικό τους ταξίδι. Ακόμα, υπάρχουν άνθρωποι που πιστεύουν στην ικανότητα τους να φτάσουν στο δικό τους νησί και άνθρωποι που αμφισβητούν ή έχουν αρνηθεί για καιρό αυτή την ικανότητα.</p>



<p>Πολύ περισσότερο, υπάρχουν άνθρωποι που σχεδιάζουν τη ρότα τους για να φτάσουν στον προορισμό τους. Αυτοί οι τελευταίοι εφοδιάζονται με χάρτες, πυξίδες, μολύβια και σχεδιάζουν το πώς θα φτάσουν στο νησί τους με ακρίβεια και σαφήνεια, ποιότητες που έχει ένας καλός χάρτης πλεύσης. Κι όσο σχεδιάζουν, τόσο το νησί έρχεται πιο κοντά, τόσο το όνειρο γίνεται όραμα, το όραμα σκοπός κι ο σκοπός σχέδιο δράσης. Έτσι, το μακρινό ταξίδι «ποσοτικοποιείται», γίνεται χιλιόμετρα και χρόνος, αναλύεται σε μέρες, βδομάδες και απόσταση που πρέπει να διανυθεί σε αυτά τα μικρά χρονικά διαστήματα. «Σπάει», δηλαδή, σε μικρούς, υλοποιήσιμους στόχους, με σύντομες δράσεις που χτίζουν σιγά – σιγά αυτό που έμοιαζε άπιαστο στην αρχή.</p>



<p>Σε κάποιο από τα σεμινάρια μου ένας από τους συμμετέχοντες, ακούγοντας τα παραπάνω, μου χάρισε ένα παλιό, υπέροχο βιβλίο. Λεγόταν «Μόνος στον Ατλαντικό» και το είχε γράψει ένας συμπατριώτης μου, ο Νίκος Βαρτζίκος. Στην ουσία, αποτελεί ένα ημερολόγιο του διάπλου του Ατλαντικού με ιστιοπλοϊκό!</p>



<p>Ο Νίκος Βαρτζίκος, γεννήθηκε στους Μυτιληνιούς της Σάμου. Το 1947 μετανάστευσε στην Αμερική. Σπούδασε οικονομικά και σταδιοδρόμησε στην Αμερικανική Ομοσπονδιακή Κυβέρνηση. Όταν ήρθε η ώρα του νόστου, της μόνιμης, πια, επιστροφής του, πήρε μια γενναία απόφαση. Θα γύριζε με τον τρόπο που του ταίριαζε και που ήταν αντάξιος της μεγάλης διαδρομής στη ζωή του. Θα διέσχιζε τα 5500 ναυτικά μίλια που τον χώριζαν από την αγαπημένη του Σάμο με τον τρόπο που ένοιωθε ότι περισσότερο χωρούσε στην καρδιά του. Με το δικό του κατάλληλα προετοιμασμένο ιστιοπλοϊκό.</p>



<p>Αυτό ήταν το όνειρο, το όραμα, η επιδίωξη, ο σκοπός του. Αγόρασε το ιστιοπλοϊκό, το ονόμασε «Samos» και δυόμιση χρόνια ασχολήθηκε κατ’ αποκλειστικότητα, με την ανακαίνιση του και την προσαρμογή του στις συνθήκες του απαιτητικού ταξιδιού. Όταν τελείωσε η ανακατασκευή έκανε ένα δοκιμαστικό ταξίδι 700 μιλίων στην Νέα Σκωτία. Ακολούθησαν κι άλλα δοκιμαστικά ταξίδια που τον βοήθησαν να τελειοποιήσει το «Samos».</p>



<p>Το επόμενο φθινόπωρο άρχισαν οι προετοιμασίες για το μεγάλο ταξίδι. Προμηθεύτηκε όργανα ναυτιλίας, ανεμοτίμονο, ανταλλακτικά. Πανιά, τρόφιμα και νερό, για περίπου 3 μήνες</p>



<p>Στην διάρκεια του ταξιδιού, αντιμετώπισε ένα μεγάλο φάσμα καιρικών συνθηκών, από άπνοια μέχρι εντάσεις πολλών μποφόρ, ικανών να ακινητοποιήσουν πλοία – μεγαθήρια. Παρ’ όλη την μακροχρόνια και σχολαστική οργάνωση του ταξιδιού, δεν έλειψαν τα απρόοπτα και οι ανάγκες επισκευών και βελτιώσεων των λειτουργικών συστημάτων του σκάφους. Οργάνωνε σχολαστικά το κάθε 24ωρο και ο ύπνος του γινόταν με έγερση και έλεγχο κάθε μισή ώρα.</p>



<p>Κατέπλευσε στο Βαθύ της Σάμου, ολοκληρώνοντας το ταξίδι του, μετά από 68 ημέρες.</p>



<p>Κατάλαβες; Βήμα – βήμα. Γι` αυτό που ονειρεύομαι. Παραδείγματος χάριν. Σήμερα, βρίσκω το χώρο που χρειάζομαι για γραφείο, τον άλλο μήνα υποδέχομαι τον πρώτο μου πελάτη, σε έξι μήνες φτιάχνω το πρώτο ντοσιέ από τους ευχαριστημένους μου πελάτες κι «ανοίγομαι» σε περισσότερους και σε ένα χρόνο έχω στήσει την ιστοσελίδα μου και προωθώ ευρύτερα την δουλειά μου.</p>



<p>Όμως, δεν γεννηθήκαμε για να «ταξιδεύουμε» μόνοι. Χρειαζόμαστε συνοδοιπόρους, συνεπιβάτες, ανθρώπους με τους οποίους να μοιραζόμαστε τα σχέδια και την δράση μας. Κι αυτό είναι μια άλλη επιλογή που απαιτεί μεγάλη προσοχή. «Εμπιστοσύνη» και «ανοιχτοσύνη» δεν σημαίνει μοιράζομαι με όλους τα όνειρά μου, αναζητώντας ίσως επιβεβαίωση ότι η επιλογή μου είναι «σωστή». Το αδιάκριτο και φλύαρο μοίρασμα δεν δείχνει εμπιστοσύνη… πολλές φορές μπορεί να δείχνει κι ανοησία…</p>



<p>Αν ήταν να κάνετε ένα μεγάλο και σημαντικό για σας ταξίδι, θα βγαίνατε στο δρόμο και θα διαλέγατε τον πρώτο τυχόντα για συνταξιδιώτη, πληρώνοντας μάλιστα τα ναύλα του; Αν όχι γιατί φέρεστε έτσι στα όνειρα και στους στόχους σας; Γιατί τα περιφέρετε ανούσια στα στόματα και στο χρόνο ανθρώπων που διόλου δεν τους αφορούν και καθόλου δεν σας νοιάζονται…</p>



<p>Ο παρακάτω διάλογος από τον Laurent Gounelle και τον καταπληκτικό του «Άνθρωπο που ήθελε να γίνει ευτυχισμένος» εξηγεί λίγο καλύτερα.</p>



<p><em>– Λοιπόν, με το να πραγματοποιήσετε το σχέδιό σας, αφού σας έλκει τόσο, δε θα ανήκετε σε μια κατηγορία ανθρώπων, θα είστε ο εαυτός σας, θα εκφράζετε το ταλέντο σας, σύμφωνα με τις δικές σας αξίες.</em></p>



<p><em>– Ξέρετε, μίλησα ήδη γι αυτό το σχέδιο με δύο ανθρώπους από τον περίγυρό μου και πρέπει να πω ότι κατά κάποιο τρόπο μου έβαλαν πάγο. Ο ένας μου είπε ότι το επάγγελμα (του φωτογράφου) είναι κλειστό και δεν θα καταφέρω τίποτα αν ξεκινήσω χωρίς γνωριμίες. Ο άλλος αντέτεινε ότι τέτοιου είδους δουλειά, δε στήνεται από τη μια μέρα στην άλλη, χωρίς πελατεία, και ότι δεν έχω καμία πιθανότητα επιτυχίας.</em></p>



<p><em>– Όλοι όσοι έχουν στο μυαλό τους κάποιο σχέδιο αντιμετωπίζουν το ίδιο πρόβλημα. Όταν μιλάτε για κάποιο σχέδιο στους γύρω σας, οι αντιδράσεις που εισπράττετε είναι τριών ειδών: οι ουδέτερες, οι ενθαρρυντικές και οι αρνητικές, αυτές που θέλουν να σας κάνουν να τα παρατήσετε. Είναι ανάγκη να απομακρυνθείτε από όσους νιώθετε ότι θα μπορούσαν να σας αποθαρρύνουν. Σε καμιά περίπτωση, μην τους εμπιστεύεστε τα σχέδιά σας.</em></p>



<p><em>– Ναι, αλλά από την άλλη μπορεί να σου ανοίξουν τα μάτια, αν έχεις πάρει λάθος δρόμο.</em></p>



<p><em>– Ως προς αυτό, να απευθύνεστε μόνο σε όσους γνωρίζουν καλά τον τομέα που σας ενδιαφέρει.</em></p>



<p>Κι όσους έχουν κάνει ήδη το ταξίδι μεταμόρφωσης που εσύ ξεκινάς τώρα, θα συμπλήρωνα: Μάθε από όσους τα κατάφεραν, από όσους ολοκλήρωσαν την διαδρομή, μοιράσου με όσους αξίζουν τα ωραία και σημαντικά που για καιρό, επωάζεις σε μυαλό και ψυχή. Ένα σύμβουλο, ένα θεραπευτή, έναν φίλο αυτό που έχει σημασία είναι η συμβατότητα, η ικανότητα να τον εμπιστευτείς και να μάθεις απ` αυτόν. Και τότε το ταξίδι σου εκτός από προκλητικό μπορεί να γίνει και ευχάριστο.</p>



<p><em>Αρχική δημοσίευση από την Αγγελική Πλουμά στο <a rel="noreferrer noopener" href="https://www.epixeiro.gr/article/217378" target="_blank">epixeiro.gr</a>.</em></p>



<h3>Διάβασε ακόμα:</h3>



<p><a href="https://www.thriveglobal.gr/arthra/eisai-anavlitikos-ki-omos-eythynetai-o-egkefalos-soy/?itm_campaign=Recommended%20Articles&amp;itm_source=internal&amp;itm_medium=recommended-articles&amp;itm_term=ΑΥΤΟΒΕΛΤΙΩΣΗ&amp;itm_content=https://www.thriveglobal.gr/arthra/eisai-anavlitikos-ki-omos-eythynetai-o-egkefalos-soy/">Είσαι αναβλητικός; Κι όμως, ευθύνεται ο εγκέφαλός σου</a></p>



<p><a href="https://www.thriveglobal.gr/arthra/oi-deiktes-tis-prosopikis-allagis/?itm_campaign=Recommended%20Articles&amp;&amp;itm_medium=recommended-articles&amp;&amp;itm_content=https://www.thriveglobal.gr/arthra/oi-deiktes-tis-prosopikis-allagis/">Οι δείκτες της προσωπικής αλλαγής</a></p>
</div></div><div class="articleBody__endOfArticleAd--trfBW"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div><ul class="articleBody__tags--2MKwm"><li class="articleBody__tag--3keWW"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://www.thriveglobal.gr/tags/live-better/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="LIVE BETTER" href="https://www.thriveglobal.gr/tags/live-better/">LIVE BETTER</a><span>, </span></li></ul></div><aside class="articleBody__sidebar--3lznd"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></aside></div></div><div class="socialList__componentWrapper--gZ5UB"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a to="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive Global on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://twitter.com/share/?text=%CE%95%CF%83%CF%8D%2C+%CF%83%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82+%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9+%CF%84%CE%B1+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC+%CF%83%CE%BF%CF%85%3B&amp;url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" class="socialItem__link--2J30T" href="https://twitter.com/share/?text=%CE%95%CF%83%CF%8D%2C+%CF%83%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82+%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9+%CF%84%CE%B1+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC+%CF%83%CE%BF%CF%85%3B&amp;url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive Global on Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://api.whatsapp.com/send/?text=%CE%94%CE%B9%CE%AC%CE%B2%CE%B1%CF%83%CE%B5%20%CE%B1%CF%85%CF%84%CF%8C%20%CF%84%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%2C%20%CE%95%CF%83%CF%8D%2C%20%CF%83%CE%B5%20%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82%20%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9%20%CF%84%CE%B1%20%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC%20%CF%83%CE%BF%CF%85%3B%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20Thrive%20global%3A%20https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" class="socialItem__link--2J30T" href="https://api.whatsapp.com/send/?text=%CE%94%CE%B9%CE%AC%CE%B2%CE%B1%CF%83%CE%B5%20%CE%B1%CF%85%CF%84%CF%8C%20%CF%84%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%2C%20%CE%95%CF%83%CF%8D%2C%20%CF%83%CE%B5%20%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82%20%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9%20%CF%84%CE%B1%20%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC%20%CF%83%CE%BF%CF%85%3B%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20Thrive%20global%3A%20https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F" target="_blank" rel="noopener"><svg viewBox="0 0 25 25" tabindex="-1"><title>Share this article on WhatsApp</title><path d="M0,25l1.77-6.42A12.43,12.43,0,0,1,21.36,3.63,12.3,12.3,0,0,1,25,12.4,12.46,12.46,0,0,1,6.6,23.28Zm6.91-4A10.32,10.32,0,1,0,12.56,2.09,10.32,10.32,0,0,0,4,18.26l-1,3.8Zm11.91-5.69c-.07-.13-.28-.2-.59-.36s-1.84-.9-2.13-1-.49-.15-.7.16-.8,1-1,1.21-.37.24-.68.08a8.35,8.35,0,0,1-2.5-1.54,9.41,9.41,0,0,1-1.73-2.14c-.18-.31,0-.48.14-.63s.31-.36.46-.54a2.14,2.14,0,0,0,.32-.52.56.56,0,0,0,0-.54c-.08-.16-.7-1.68-1-2.3s-.51-.52-.7-.53H8.15a1.12,1.12,0,0,0-.83.38A3.45,3.45,0,0,0,6.23,9.64a6,6,0,0,0,1.27,3.2,13.74,13.74,0,0,0,5.31,4.67c.74.32,1.32.51,1.77.66a4.36,4.36,0,0,0,2,.12,3.21,3.21,0,0,0,2.1-1.47,2.57,2.57,0,0,0,.18-1.48Z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F&amp;title=%CE%95%CF%83%CF%8D%2C+%CF%83%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82+%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9+%CF%84%CE%B1+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC+%CF%83%CE%BF%CF%85%3B&amp;summary=%C2%AB%CE%91%CE%BD+%CE%AD%CF%87%CE%B5%CE%B9%CF%82+%CE%BA%CF%84%CE%AF%CF%83%CE%B5%CE%B9+%CE%BA%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1%2C+%CE%B7+%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%AC+%CF%83%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CF%80%CE%AE%CE%B3%CE%B5+%CF%87%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7.+%CE%95%CE%BA%CE%B5%CE%AF+%CE%B8%CE%B1+%CE%AD%CF%80%CF%81%CE%B5%CF%80%CE%B5+%CE%BD%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9.+%CE%A4%CF%8E%CF%81%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5+%CF%84%CE%B1+%CE%B8%CE%B5%CE%BC%CE%AD%CE%BB%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CE%BA%CE%AC%CF%84%CF%89+%CF%84%CE%BF%CF%85%CF%82%C2%BB+%CE%B5%CE%AF%CF%87%CE%B5+%CF%80%CE%B5%CE%B9+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%BF+Henry+David+Thoreau.+" class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F&amp;title=%CE%95%CF%83%CF%8D%2C+%CF%83%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF%CF%85%CF%82+%CE%B5%CE%BC%CF%80%CE%B9%CF%83%CF%84%CE%B5%CF%8D%CE%B5%CF%83%CE%B1%CE%B9+%CF%84%CE%B1+%CF%8C%CE%BD%CE%B5%CE%B9%CF%81%CE%AC+%CF%83%CE%BF%CF%85%3B&amp;summary=%C2%AB%CE%91%CE%BD+%CE%AD%CF%87%CE%B5%CE%B9%CF%82+%CE%BA%CF%84%CE%AF%CF%83%CE%B5%CE%B9+%CE%BA%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1%2C+%CE%B7+%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%AC+%CF%83%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CF%80%CE%AE%CE%B3%CE%B5+%CF%87%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7.+%CE%95%CE%BA%CE%B5%CE%AF+%CE%B8%CE%B1+%CE%AD%CF%80%CF%81%CE%B5%CF%80%CE%B5+%CE%BD%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9.+%CE%A4%CF%8E%CF%81%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5+%CF%84%CE%B1+%CE%B8%CE%B5%CE%BC%CE%AD%CE%BB%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CE%BA%CE%AC%CF%84%CF%89+%CF%84%CE%BF%CF%85%CF%82%C2%BB+%CE%B5%CE%AF%CF%87%CE%B5+%CF%80%CE%B5%CE%B9+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%BF+Henry+David+Thoreau.+" target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive Global on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F&amp;media&amp;description=%C2%AB%CE%91%CE%BD+%CE%AD%CF%87%CE%B5%CE%B9%CF%82+%CE%BA%CF%84%CE%AF%CF%83%CE%B5%CE%B9+%CE%BA%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1%2C+%CE%B7+%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%AC+%CF%83%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CF%80%CE%AE%CE%B3%CE%B5+%CF%87%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7.+%CE%95%CE%BA%CE%B5%CE%AF+%CE%B8%CE%B1+%CE%AD%CF%80%CF%81%CE%B5%CF%80%CE%B5+%CE%BD%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9.+%CE%A4%CF%8E%CF%81%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5+%CF%84%CE%B1+%CE%B8%CE%B5%CE%BC%CE%AD%CE%BB%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CE%BA%CE%AC%CF%84%CF%89+%CF%84%CE%BF%CF%85%CF%82%C2%BB+%CE%B5%CE%AF%CF%87%CE%B5+%CF%80%CE%B5%CE%B9+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%BF+Henry+David+Thoreau.+" class="socialItem__link--2J30T" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thriveglobal.gr%2Farthra%2Fesy-se-poioys-empisteyesai-ta-oneira-soy%2F&amp;media&amp;description=%C2%AB%CE%91%CE%BD+%CE%AD%CF%87%CE%B5%CE%B9%CF%82+%CE%BA%CF%84%CE%AF%CF%83%CE%B5%CE%B9+%CE%BA%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1%2C+%CE%B7+%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%AC+%CF%83%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CF%80%CE%AE%CE%B3%CE%B5+%CF%87%CE%B1%CE%BC%CE%AD%CE%BD%CE%B7.+%CE%95%CE%BA%CE%B5%CE%AF+%CE%B8%CE%B1+%CE%AD%CF%80%CF%81%CE%B5%CF%80%CE%B5+%CE%BD%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9.+%CE%A4%CF%8E%CF%81%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5+%CF%84%CE%B1+%CE%B8%CE%B5%CE%BC%CE%AD%CE%BB%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CE%BA%CE%AC%CF%84%CF%89+%CF%84%CE%BF%CF%85%CF%82%C2%BB+%CE%B5%CE%AF%CF%87%CE%B5+%CF%80%CE%B5%CE%B9+%CE%BA%CE%AC%CF%80%CE%BF%CF%84%CE%B5+%CE%BF+Henry+David+Thoreau.+" target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><div class="articleFooterBylines__componentWrapper--1Uc4T"><div class="articleFooterBylines__wrapper--1-xWX"><section class="articleFooterByline__wrapper--1ZZ1x"><div class="articleFooterByline__avatar--TZcgc"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2019/04/Epixeiro_Logo_Full_rgb-03-1_copy.png?quality=60&amp;resize=60,60" alt=""/></div><h3 class="articleFooterByline__name--3Vta-"><a to="https://www.thriveglobal.gr/syntaktes/epixeiro-gr/" class="articleFooterByline__nameLink--xTTGy" href="https://www.thriveglobal.gr/syntaktes/epixeiro-gr/">epixeiro.gr</a><span class="articleFooterByline__title--3Ukl2">, <!-- -->Η επιχειρηματικότητα στο προσκήνιο</span></h3><div class="articleFooterByline__biography--2KhgI"><p>Tο epixeiro.gr είναι η μεγαλύτερη ηλεκτρονική πύλη για την επιχειρηματικότητα στην Ελλάδα. Μετά από αρκετά χρόνια παρουσίας, αποτελεί πλέον το μέσο μιας άμεσης, συνεχούς και διαδραστικής επικοινωνίας της επιχειρηματικής κοινότητας, ενθαρρύνοντας και στηρίζοντας ενεργά επιχειρηματικές πρωτοβουλίες και δράσεις που δημιουργούν προστιθέμενη αξία. Αποτελεί επίσης έναν χώρο όπου νεοσύστατες και υφιστάμενες επιχειρήσεις -μικρές, μεσαίες ή μεγάλες-, υποψήφιοι επενδυτές, ελεύθεροι επαγγελματίες, ιδιώτες, και φοιτητές θα μπορούν να χρησιμοποιούν τις γνώσεις που τους δίνονται για να ενισχύσουν την επιχειρηματική τους κουλτούρα. Το epixeiro.gr επιδιώκει να προσφέρει γνώση και να δίνει έμπνευση μέσα από το πλούσιο περιεχόμενό του, προσφέροντας στο αναγνωστικό του κοινό το know-how πάνω από 500 αρθρογράφων που αποτελούν ειδήμονες στον χώρο τους.</p>
</div></section></div></div><div class="disqus__headerContainer--X2YGY"><div class="disqus__wrapper--1vwVj" id="disqus_thread"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="articleGrid__headerContainer--1env0"><div><h3 class="articleGrid__title--uAVXj">Ίσως σε ενδιαφέρει…</h3><div class="articleGrid__wrapper--3sC9h"><div class="articleGrid__message--1Dw-9"></div></div><div class="articleGrid__wrapper--3sC9h"><div class="articleGrid__articles--3DaT6"><div class="articleGridContentItem__wrapper--370x3"><a to="https://www.thriveglobal.gr/arthra/o-syggrafeas-tzeims-goyornt-soy-deichnei-7-vimata-gia-na-petycheis-to-stocho-soy/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://www.thriveglobal.gr/arthra/o-syggrafeas-tzeims-goyornt-soy-deichnei-7-vimata-gia-na-petycheis-to-stocho-soy/" href="https://www.thriveglobal.gr/arthra/o-syggrafeas-tzeims-goyornt-soy-deichnei-7-vimata-gia-na-petycheis-to-stocho-soy/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2019/04/goals-2.jpg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://www.thriveglobal.gr/enotites/aytoveltiosi/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" href="https://www.thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">4 Δεκεμβρίου 2017</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Ο συγγραφέας Τζέιμς Γουόρντ σου δείχνει 7 βήματα για να πετύχεις το στόχο σου</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div><div class="articleGridContentItem__wrapper--370x3"><a to="https://www.thriveglobal.gr/arthra/10-pragmata-poy-tha-itheles-na-akoyseis-prin-pareis-mia-dyskoli-apofasi/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://www.thriveglobal.gr/arthra/10-pragmata-poy-tha-itheles-na-akoyseis-prin-pareis-mia-dyskoli-apofasi/" href="https://www.thriveglobal.gr/arthra/10-pragmata-poy-tha-itheles-na-akoyseis-prin-pareis-mia-dyskoli-apofasi/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/03/iStock-639483768.jpg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://www.thriveglobal.gr/enotites/eyexia/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΕΥΕΞΙΑ" href="https://www.thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">7 Απριλίου 2020</time></header><h3 class="articleGridContentItem__title--3KIal"><div>10 πράγματα που θα ήθελες να ακούσεις πριν πάρεις μία δύσκολη απόφαση</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div><div class="articleGridContentItem__wrapper--370x3"><a to="https://www.thriveglobal.gr/arthra/giati-einai-simantiko-na-pernas-chrono-monos-soy/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://www.thriveglobal.gr/arthra/giati-einai-simantiko-na-pernas-chrono-monos-soy/" href="https://www.thriveglobal.gr/arthra/giati-einai-simantiko-na-pernas-chrono-monos-soy/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2018/06/pexels-photo-860882.jpeg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://www.thriveglobal.gr/enotites/aytoveltiosi/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" href="https://www.thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">15 Ιουνίου 2018</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Γιατί είναι σημαντικό να περνάς χρόνο μόνος σου</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div></div></div></div></div></div><footer class="footer__wrapper--3kGR7"><nav><ul class="menu__wrapper--2tnWs"><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.gr/schetika-me-emas/" eventLabel="Σχετικά με εμάς" eventAction="Footer" eventCategory="Navigation" id="menu-item-17314" href="https://www.thriveglobal.gr/schetika-me-emas/">Σχετικά με εμάς</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="mailto:info@thriveglobal.gr" eventLabel="Επικοινωνία" eventAction="Footer" eventCategory="Navigation" id="menu-item-17315" href="mailto:info@thriveglobal.gr">Επικοινωνία</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://corporate.thriveglobal.gr/?utm_source=www.thriveglobal.gr&amp;utm_content=footer-link" eventLabel="Προγράμματα για επιχειρήσεις" eventAction="Footer" eventCategory="Navigation" id="menu-item-17311" href="https://corporate.thriveglobal.gr/?utm_source=www.thriveglobal.gr&amp;utm_content=footer-link">Προγράμματα για επιχειρήσεις</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.gr/programmata-gia-diafimizomenoys/" eventLabel="Προγράμματα για διαφημιζόμενους" eventAction="Footer" eventCategory="Navigation" id="menu-item-17312" href="https://www.thriveglobal.gr/programmata-gia-diafimizomenoys/">Προγράμματα για διαφημιζόμενους</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://soundis.gr/podcasts/thrive-global-gr-podcasts/" eventLabel="Thrive Podcast" eventAction="Footer" eventCategory="Navigation" id="menu-item-17319" href="https://soundis.gr/podcasts/thrive-global-gr-podcasts/">Thrive Podcast</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://www.thriveglobal.gr/oroi-chrisis/" eventLabel="Όροι χρήσης" eventAction="Footer" eventCategory="Navigation" id="menu-item-17313" href="https://www.thriveglobal.gr/oroi-chrisis/">Όροι χρήσης</a></li></ul></nav><span class="footer__copyright--1bDpy">Thrive Global © 2021</span></footer><div class="notificationBar__wrapper--378uN"><div class="notificationBar__text--2BhUA">Ο ιστότοπος χρησιμοποιεί cookies για να διασφαλίσει πως θα έχετε την καλύτερη δυνατή εμπειρία ως επισκέπτης. <a href="https://www.thriveglobal.gr/όροι-χρήσης">Όροι Χρήσης</a>
</div><button class="notificationBar__button--45Ht1" type="submit">Αποδοχη</button></div></div></div>
</body>
</html>
